<!doctype html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" /><title>Tutto su Il caso contro Adnan Syed: un nuovo documentario HBO</title><link rel="stylesheet" href="https://www.wonderchannel.it/wp-content/cache/min/1/9113322f3937f8ffab8577f663b0532b.css" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="Il caso contro Adnan Syed: un nuovo documentario HBO"><meta property="og:site_name" content="Wonder Channel"><meta property="og:description" content="La nuova docu-serie della HBO che indaga sull'omicidio di Hae Min Lee, una ragazza assassinata a Baltimora nel 1999 Nel"><meta property="og:url" content="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg"><meta property="og:image:height" content="267"><meta property="og:image:width" content="650"><meta property="article:published_time" content="2019-02-19T21:00:29+00:00"><meta property="article:modified_time" content="2019-02-19T21:02:36+00:00"><meta property="article:section" content="Serie Tv"><meta property="article:tag" content="HBO"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Il caso contro Adnan Syed: un nuovo documentario HBO"><meta name="twitter:description" content="La nuova docu-serie della HBO che indaga sull&#039;omicidio di Hae Min Lee, una ragazza assassinata a Baltimora nel 1999 Nel"><meta name="twitter:url" content="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg"><meta name="twitter:image:width" content="650"><meta name="twitter:image:height" content="267"><meta property="fb:app_id" content="1380395065579469"><meta name="description" content="Tutto sula nuova docu-serie targata HBO sul caso contro Adnan Syed, colpevole dell&#039;omicidio di Hae Min Lee, ragazza uccisa a Baltimora nel 1999."/><link rel="canonical" href="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tutto sula nuova docu-serie targata HBO sul caso contro Adnan Syed, colpevole dell&#039;omicidio di Hae Min Lee, ragazza uccisa a Baltimora nel 1999." /><meta name="twitter:title" content="Tutto su Il caso contro Adnan Syed: un nuovo documentario HBO" /><meta name="twitter:image" content="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg" /><script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.wonderchannel.it/","sameAs":[],"@id":"https://www.wonderchannel.it/#organization","name":"Wonder Channel","logo":"https://www.wonderchannel.it/wp-content/uploads/2018/03/cropped-Logo-Wonder-Channel-12icona-min.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Il caso contro Adnan Syed: un nuovo documentario HBO Feed dei commenti" href="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='https://www.wonderchannel.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wonderchannel.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.wonderchannel.it/?p=67184' /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wonderchannel.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.wonderchannel.it\/#organization","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.facebook.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_"],"contactPoint":{"@type":"ContactPoint","telephone":"+39-340-009-4547","contactType":"customer service"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.wonderchannel.it\/#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-270x270.png" /><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-67184 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li><li id="menu-item-61540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61540"><a href="https://www.wondergirls.it/">Wonder Girls</a></li><li id="menu-item-61785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61785"><a href="https://www.wonderchannel.it/i-tuoi-video/">Cantanti Emergenti</a></li><li id="menu-item-53823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53823"><a href="https://www.wonderchannel.it/news/">Tutte le Notizie</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> mercoledì, 20 Febbraio 2019</div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_button_1"> <a href="https://www.wonderchannel.it/about-us-chi-siamo/" class="btn default" target="_blank"> <i class="fa fa-envelope"></i>CONOSCIAMOCI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/" style="padding: 0 0 0 0;"> <img src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li id="menu-item-56574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li id="menu-item-61435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li><li id="menu-item-48962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48962 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/talent-show-musicali/">Talent Show Focus</a></li></ul></li><li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Spettacolo</a><ul class="sub-menu"><li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li id="menu-item-52200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/gossip/">Notizie di Gossip</a></li><li id="menu-item-50297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/programmi-televisi/">Programmi Televisivi</a></li><li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li id="menu-item-48757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/moda-blog/">Moda</a></li><li id="menu-item-48765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li id="menu-item-48766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48766 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/eventi/">Eventi</a></li><li id="menu-item-48772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li id="menu-item-60796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48962 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/talent-show-musicali/">Talent Show Focus</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/gossip/">Notizie di Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/programmi-televisi/">Programmi Televisivi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/moda-blog/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48766 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="pinned"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/"> <img src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/" data-title="Il caso contro Adnan Syed: un nuovo documentario HBO" data-id="67184" data-prev="https://www.wonderchannel.it/18/02/2019/the-punisher-e-jessica-jones-cancellati-da-netflix/" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.wonderchannel.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.wonderchannel.it/spettacolo/">Spettacolo</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Il caso contro Adnan Syed: un nuovo documentario HBO</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.wonderchannel.it/author/rosaria-perrucci/">Rosaria Perrucci</a></div><div class="jeg_meta_date"> <a href="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/">19 Febbraio 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.wonderchannel.it/spettacolo/serie-tv/" rel="category tag">Serie Tv</a> </span></div><div class="jeg_meta_reading_time"> <span> 3 min per la lettura </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:41.077%"><img width="650" height="267" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="serial: il podcast sul caso di Adnan Syed" data-src="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg 650w, https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial-300x123.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">6</div> <span class="sharetext">VISUALIZZAZIONI</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wonderchannel.it%2F19%2F02%2F2019%2Fil-caso-contro-adnan-syed%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Il+caso+contro+Adnan+Syed%3A+un+nuovo+documentario+HBO+via+%40wonderchannel_&url=https%3A%2F%2Fwww.wonderchannel.it%2F19%2F02%2F2019%2Fil-caso-contro-adnan-syed%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wonderchannel.it%2F19%2F02%2F2019%2Fil-caso-contro-adnan-syed%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.wonderchannel.it%2F19%2F02%2F2019%2Fil-caso-contro-adnan-syed%2F&title=Il+caso+contro+Adnan+Syed%3A+un+nuovo+documentario+HBO" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.wonderchannel.it%2F19%2F02%2F2019%2Fil-caso-contro-adnan-syed%2F&media=https://www.wonderchannel.it/wp-content/uploads/2019/02/1417108256_serial.jpg&description=Il+caso+contro+Adnan+Syed%3A+un+nuovo+documentario+HBO" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><h2>La nuova docu-serie della HBO che indaga sull&#8217;omicidio di Hae Min Lee, una ragazza assassinata a Baltimora nel 1999</h2><p>Nel 2014 fu realizzato <strong><a href="https://serialpodcast.org/season-one">&#8220;Serial”</a>,</strong> un <em>podcast</em> che ripercorreva la storia di Hae Min Lee, una ragazza assassinata a <em><a href="https://it.wikipedia.org/wiki/Baltimora">Baltimora</a></em> nel 1999. Quando la prima serie del <em>podcast </em>fu trasmessa, negli Stati Uniti tutti erano ossessionati da questo caso di cronaca nera. Venne dichiarato colpevole e condannato all’<strong>ergastolo</strong> l’ex fidanzato della ragazza, <strong>Adnad Syed</strong>.</p><p>Il <em>team</em> che lavorò al <em>podcast</em> mise in dubbio la sua colpevolezza, ed ora dopo ben cinque anni, la <strong>HBO</strong> ha deciso di riprendere il caso e sviluppare una <em>docu-serie</em> da quattro episodi. La direttrice della rete Amy Berg e l’avvocato Rabia Chaundry, per trattare il caso, hanno analizzato tutte le prove, sia quelle risalenti all’epoca dei fatti sia quelle più recenti. &nbsp;</p><h2>La storia di Hae Min Lee</h2><p>Per comprendere lo scopo della <em>docu-serie</em> bisogna andare indietro nel tempo: <a href="https://en.wikipedia.org/wiki/Murder_of_Hae_Min_Lee">Hae Min Lee</a> era una ragazza americana di origini coreane, la sua scomparsa risale al gennaio del 1999 a <strong>Baltimora</strong> nel Maryland. Il suo corpo fu ritrovato un mese dopo con dei segni evidenti di <strong>strangolamento</strong>. Fu accusato Adnan Syed, suo compagno di classe ed ex fidanzato. Il ragazzo fu condannato all’<strong>ergastolo</strong> a causa di un’ingente quantità di prove, tra cui la confessione del suo amico Jay Wilds che ammise di averlo aiutato a seppellire il corpo della ragazza e a disfarsi della sua macchina. &nbsp;</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_67184_0_5c6c925792fab " data-unique="jnews_module_67184_0_5c6c925792fab"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dai un'occhiata anche a:</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-67142 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-marvel tag-netflix"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/18/02/2019/the-punisher-e-jessica-jones-cancellati-da-netflix/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tutta la trama di The Punisher ruota attorno a questa immagine" data-src="https://www.wonderchannel.it/wp-content/uploads/2017/12/foto-the-punisher-guerra-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2017/12/foto-the-punisher-guerra-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2017/12/foto-the-punisher-guerra-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/18/02/2019/the-punisher-e-jessica-jones-cancellati-da-netflix/">Perché The Punisher e Jessica Jones sono stati cancellati da Netflix? Bernthal esprime il suo dispiacere</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/18/02/2019/the-punisher-e-jessica-jones-cancellati-da-netflix/" ><i class="fa fa-clock-o"></i> 18 Febbraio 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-66883 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/17/02/2019/attori-piu-pagati-serie-tv/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The Big Bang Theory sta per finire" data-src="https://www.wonderchannel.it/wp-content/uploads/2017/09/the-big-bang-theory-cast-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2017/09/the-big-bang-theory-cast-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2017/09/the-big-bang-theory-cast-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/17/02/2019/attori-piu-pagati-serie-tv/">Compensi stellari per i protagonisti della tv</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/17/02/2019/attori-piu-pagati-serie-tv/" ><i class="fa fa-clock-o"></i> 17 Febbraio 2019</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_67184_0_5c6c925792fab = {"header_icon":"","first_title":"Dai un'occhiata anche a:","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":67184,"include_category":"10054","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><h2>La docu-serie</h2><p>Le quatto puntate della <em>docu-serie </em>andranno in onda in <em>America</em> il 10 marzo sul canale della <strong><a href="https://www.hbo.com/">HBO</a></strong><a href="https://www.hbo.com/">,</a> mentre nel <em>Regno Unito</em> verranno trasmesse su <strong>Sky Atlantic</strong> e <strong>Now Tv</strong> il primo aprile. &nbsp;&nbsp;</p><p>In accordo con la<strong> HBO,</strong> la serie documentario, tramite nuove prove, rivelerà notizie clamorose che cambieranno le sorti del caso. Ci saranno delle nuove interviste ad <strong>Adnan Syed</strong>, alla sua famiglia, ai suoi amici, ai suoi insegnanti, ai vari testimoni che hanno contribuito alla sua incarcerazione e inoltre, anche alle autorità di <strong>Baltimora</strong>. &nbsp;</p><p>La <strong>HBO</strong> ha rilasciato il primo <strong>trailer</strong> della serie, in cui è annunciata la scoperta di nuove prove che potrebbero avere un impatto cruciale sulle sorti della condanna di <strong>Syed</strong><strong>.</strong> &nbsp;&nbsp;</p><figure class="wp-block-embed-youtube wp-block-embed"><div class="wp-block-embed__wrapper"><div class="jeg_video_container jeg_video_content"><iframe width="500" height="281" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/VA1qzo2WEew?feature=oembed"></iframe><noscript><iframe width="500" height="281" src="https://www.youtube.com/embed/VA1qzo2WEew?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></figure><p>Il podcast sul caso, “<strong>Serial</strong>”, è stato ampiamente criticato per aver messo da parte la vittima, per aver posto al centro dell’attenzione colui che, al momento, è considerato il <strong>colpevole</strong>. A causa di ciò, la famiglia della ragazza ha declinato l’invito a partecipare al<em> documentario</em>, ma grazie a delle amiche di<strong> Hae Min Lee</strong> i creatori della serie hanno avuto accesso al suo <em>diario personale</em> che è stato aggiornato da lei proprio la sera prima che sparisse. Il diario sarà reso pubblico durante le quattro puntate attraverso una voce narrante accompagnata da dei disegni. &nbsp;</p><p>Nonostante tutte le prove, però, all&#8217;epoca della messa in onda del <em>podcast</em> “<strong>Serial”</strong> molte accuse riguardanti <strong>Syed</strong> vennero messe in discussione, infatti gli fu garantita la riapertura del processo.</p><p>Ora, grazie alle nuove prove che verranno rese pubbliche dalla <em>docu-serie</em> della <strong>HBO</strong> potrebbero cambiare le sorti del ragazzo, ma per il momento <strong>Adnad Syed</strong> è ancora dietro le sbarre. &nbsp;</p><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.wonderchannel.it/tag/hbo/" rel="tag">HBO</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.wonderchannel.it/19/02/2019/il-caso-contro-adnan-syed/" data-title="Il caso contro Adnan Syed: un nuovo documentario HBO" data-id="67184" data-prev="https://www.wonderchannel.it/18/02/2019/the-punisher-e-jessica-jones-cancellati-da-netflix/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/19/02/2019/il-caso-contro-adnan-syed/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-privacy_policy"><label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label><input id="privacy_policy" name="privacy_policy" required='required' type='checkbox'> Acconsento i termini e condizioni della <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">Privacy Policy</a>.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='67184' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="684a489870" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-67184 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"><div class='jeg_instagram_feed clearfix'><h3 class='jeg_instagram_heading'> <a href='//www.instagram.com/wonderchannel' target='_blank'> <i class='fa fa-instagram'></i> Seguici su Instagram </a></h3><ul class='instagram-pics instagram-size-large col8 zoom'><li> <a href='//instagram.com/p/BsSqgl-hkqD/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Britney Spears and father Pochi giorni fa Britney Spears ha annunciato di voler interrompere la sua carriera musicale per prendersi cura del padre malato Un grande gesto per la principessa del pop Leggi la notizia completa su wonderchannel britneyspears britney britneyjeanspears britneyspearsfan missbritneyspears frasiamore frasi citazione citazionedelgiorno' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/bc7f72d040451ca0489b0f33ccdce928/5CF22F99/t51.2885-15/sh0.08/e35/s640x640/46151605_148830472771514_6898009001129448575_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Britney Spears and father Pochi giorni fa Britney Spears ha annunciato di voler interrompere la sua carriera musicale per prendersi cura del padre malato Un grande gesto per la principessa del pop Leggi la notizia completa su wonderchannel britneyspears britney britneyjeanspears britneyspearsfan missbritneyspears frasiamore frasi citazione citazionedelgiorno'></div> </a></li><li> <a href='//instagram.com/p/BrsAgCSBZh0/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Davvero bella la nuova canzone di Annalisa dal titolo Un Domani Ci insegna a vivere nel migliore dei modi il presente perch poi in futuro sar pi difficile rimediare ai nostri errori Davvero una bella canzone Brava Nali Annalisa annalisascarrone scarrone nali undomani musicquotes musica musicaitaliana popmusic frasiamore frasicanzoni' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/03689a4733040c3b3ba7107017d38c27/5CE9C2DD/t51.2885-15/sh0.08/e35/s640x640/47449655_1009976062544224_7703411057767579372_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Davvero bella la nuova canzone di Annalisa dal titolo Un Domani Ci insegna a vivere nel migliore dei modi il presente perch poi in futuro sar pi difficile rimediare ai nostri errori Davvero una bella canzone Brava Nali Annalisa annalisascarrone scarrone nali undomani musicquotes musica musicaitaliana popmusic frasiamore frasicanzoni'></div> </a></li><li> <a href='//instagram.com/p/Brr-VxZB-92/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='So beautiful Paris by Sabrina Carpenter La nuova canzone di Sabrina ci porta dritti nell atmosfera di Parigi tra moda amore bellezza ed arte Sicuramente la canzone pi bella estratta dal nuovo album della cantante sabrinacarpenter sabrinacarpenteredit sabrinacarpenterfans carpenterfamily quotesoftheday songquotes songlyrics paris ' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/b251f9ce4a9914b298038aa772c0e944/5CF7BCF7/t51.2885-15/sh0.08/e35/s640x640/46821548_327533614503841_5183491201389898117_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='So beautiful Paris by Sabrina Carpenter La nuova canzone di Sabrina ci porta dritti nell atmosfera di Parigi tra moda amore bellezza ed arte Sicuramente la canzone pi bella estratta dal nuovo album della cantante sabrinacarpenter sabrinacarpenteredit sabrinacarpenterfans carpenterfamily quotesoftheday songquotes songlyrics paris '></div> </a></li><li> <a href='//instagram.com/p/Brr9HhJBk5d/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Cardi B presents Money Non sempre i soldi fanno la felicit delle persone Oppure si cardib cardibfans cardi money money rapper musicquotes frasi citazioni' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/547dcdd61e11fe5b080e831b1f4b043c/5CF820B5/t51.2885-15/sh0.08/e35/s640x640/47586533_593115401137692_6836120422287635294_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Cardi B presents Money Non sempre i soldi fanno la felicit delle persone Oppure si cardib cardibfans cardi money money rapper musicquotes frasi citazioni'></div> </a></li><li> <a href='//instagram.com/p/Bm8aYX0hcWj/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Selena Gomez and Cardi B Chiss se nascer una bellissima amicizia tra le due cantanti selenagomez selena selenator selenators selena gomez cardib cardibfans' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/bdb0e1c1fac22ded5f25a266a43b3c68/5D22EA04/t51.2885-15/sh0.08/e35/s640x640/39675413_228384071174032_8230910158239170560_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Selena Gomez and Cardi B Chiss se nascer una bellissima amicizia tra le due cantanti selenagomez selena selenator selenators selena gomez cardib cardibfans'></div> </a></li><li> <a href='//instagram.com/p/BmFrmSnBTKs/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Very beautiful Sober by Demi Lovato demilovato demi demilovatoquotes demilovatoicons musicquotes testi frasi testocanzone citazione' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/f3b74b93c22c5e1e0f085dce36634a43/5CEE05AB/t51.2885-15/sh0.08/e35/s640x640/37999391_222286078481416_4803323872877215744_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Very beautiful Sober by Demi Lovato demilovato demi demilovatoquotes demilovatoicons musicquotes testi frasi testocanzone citazione'></div> </a></li><li> <a href='//instagram.com/p/Bl3xJpHB_FP/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Justin Bieber e Hailey Baldwin Very beautiful couple justinbieber justin justingbieber justintime justinlove haileybaldwin haileyandjustin haileybaldwinupdates' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/ba6a62a683058237532c4261d395dbe7/5D2459A6/t51.2885-15/sh0.08/e35/s640x640/37336399_1875774299392426_4259425135955542016_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Justin Bieber e Hailey Baldwin Very beautiful couple justinbieber justin justingbieber justintime justinlove haileybaldwin haileyandjustin haileybaldwinupdates'></div> </a></li><li> <a href='//instagram.com/p/BhpVDa2hHA7/' target='_blank'><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Ambiente lyrics by J Balvin Parla d amore il nuovo singolo di J Balvin intitolato Ambiente Il video musicale il primo a tema gay del genere reggaetton un pezzo che far storia jbalvin reggaeton reggaetton instamusic instavideo musicvideo songlyrics lyricsquote quotess frasedelgiorno frasi citazioni citazione' data-src='https://scontent-mxp1-1.cdninstagram.com/vp/9eba16c8e978332072919fdcb953b6ad/5CF626E2/t51.2885-15/sh0.08/e35/s640x640/30078366_184379055530084_2333988625689083904_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com' title='Ambiente lyrics by J Balvin Parla d amore il nuovo singolo di J Balvin intitolato Ambiente Il video musicale il primo a tema gay del genere reggaetton un pezzo che far storia jbalvin reggaeton reggaetton instamusic instavideo musicvideo songlyrics lyricsquote quotess frasedelgiorno frasi citazioni citazione'></div> </a></li></ul></div></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/wonderchannel/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wonderchannel_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_about jeg_aligncenter"> <a class="footer_logo" href="https://www.wonderchannel.it/"> <img src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true"> </a><p>Wonder Channel è un magazine che aiuta le persone a informarsi sulle tematiche legate al mondo dell'Entertainment attraverso un racconto dettagliato dei più importanti fatti recenti. Registrato presso il tribunale, prova ad essere un punto di ritrovo per tutti gli utenti che vogliono un'informazione imparziale e di qualità.</p></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Cantanti Del Momento</span></h3></div><div class="menu-cantanti-trends-container"><ul id="menu-cantanti-trends" class="menu"><li id="menu-item-61015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61015"><a href="https://www.wonderchannel.it/tag/demi-lovato/">Demi Lovato</a></li><li id="menu-item-61016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61016"><a href="https://www.wonderchannel.it/tag/ariana-grande/">Ariana Grande</a></li><li id="menu-item-61017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61017"><a href="https://www.wonderchannel.it/tag/justin-bieber/">Justin Bieber</a></li><li id="menu-item-61018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61018"><a href="https://www.wonderchannel.it/tag/j-balvin/">J. Balvin</a></li><li id="menu-item-61019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61019"><a href="https://www.wonderchannel.it/tag/fedez/">Fedez</a></li><li id="menu-item-61020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61020"><a href="https://www.wonderchannel.it/tag/calcutta/">Calcutta</a></li><li id="menu-item-61021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61021"><a href="https://www.wonderchannel.it/tag/maneskin/">Maneskin</a></li></ul></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Pagine Utili</span></h3></div><div class="menu-copyright-container"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li><li id="menu-item-59087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59087"><a href="https://www.iubenda.com/privacy-policy/24552180/full-legal">Privacy &#038; Cookie Policy</a></li></ul></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361"><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761"><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574"><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435"><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48962"><a href="https://www.wonderchannel.it/musica/talent-show-musicali/">Talent Show Focus</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295"><a href="https://www.wonderchannel.it/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50298"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200"><a href="https://www.wonderchannel.it/spettacolo/gossip/">Notizie di Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.wonderchannel.it/spettacolo/programmi-televisi/">Programmi Televisivi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757"><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.wonderchannel.it/lifestyle/moda-blog/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765"><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48766"><a href="https://www.wonderchannel.it/lifestyle/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772"><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282"><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283"><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284"><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772"><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796"><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito fa uso di cookie di terze parti e tecnici per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito e per inviare messaggi promozionali sulla base dei comportamenti. Può conoscere i dettagli consultando la nostra privacy policy <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">qui</a>. Cliccando su "Acconsento" accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito. <button data-expire="7" class="btn btn-cookie">Acconsento</button></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', '&lt;!-- Global site tag (gtag.js) - Google Analytics --&gt; &lt;script async src=&quot;https://www.googletagmanager.com/gtag/js?id=UA-110539622-1&quot;&gt;&lt;/script&gt; &lt;script&gt;   window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag(&#039;js&#039;, new Date());    gtag(&#039;config&#039;, &#039;UA-110539622-1&#039;); &lt;/script&gt;', 'auto');
ga('send', 'pageview');</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><noscript id="deferred-styles"><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic&#038;ver=1.0.0' type='text/css' media='all' /></noscript><!--[if lt IE 9]><script type='text/javascript' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script><![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Il caso contro Adnan Syed: un nuovo documentario HBO","published":"2019-02-19 22:00:29","updated":"2019-02-19 21:02:36"}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Spettacolo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/serie-tv\/","name":"Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Spettacolo"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/serie-tv\/","name":"Serie Tv"}}]}</script><script>(function(w, d){var b = d.getElementsByTagName("body")[0];var s = d.createElement("script"); s.async = true;s.src = !("IntersectionObserver" in w) ? "https://www.wonderchannel.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.wonderchannel.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
w.lazyLoadOptions = {elements_selector: "img,iframe",data_src: "lazy-src",data_srcset: "lazy-srcset",data_sizes: "lazy-sizes",skip_invisible: false,class_loading: "lazyloading",class_loaded: "lazyloaded",threshold: 300,callback_load: function(element) {if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {if (element.classList.contains("lazyloaded") ) {if (typeof window.jQuery != "undefined") {if (jQuery.fn.fitVids) {jQuery(element).parent().fitVids();}}}}}}; // Your options here. See "recipes" for more information about async.
b.appendChild(s);}(window, document));// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {// Get the instance and puts it in the lazyLoadInstance variable
var lazyLoadInstance = e.detail.instance;var observer = new MutationObserver(function(mutations) {mutations.forEach(function(mutation) {lazyLoadInstance.update();} );} );var b      = document.getElementsByTagName("body")[0];var config = { childList: true, subtree: true };observer.observe(b, config);}, false);</script><script src="https://www.wonderchannel.it/wp-content/cache/min/1/ceb7be90c869150a76193764a5f72868.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1550619223 -->