<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><script type='text/javascript' src='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/04c923d37941e1e358c13211158628d8.js" data-minify="1" defer></script> <meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" /><title>Gli 8 aneddoti più bizzarri nella storia della musica</title><meta name="description" content="Tutto sulle storie più stravaganti e inquietanti delle leggende della musica. Dai Beatles a Ozzy Osbourne ecco tutti gli aneddoti più assurdi."/><link rel="canonical" href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" /><link rel="publisher" href="https://plus.google.com/+RedazioneWonderchannelmagazine"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gli 8 aneddoti più bizzarri nella storia della musica" /><meta property="og:description" content="Tutto sulle storie più stravaganti e inquietanti delle leggende della musica. Dai Beatles a Ozzy Osbourne ecco tutti gli aneddoti più assurdi." /><meta property="og:url" content="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" /><meta property="og:site_name" content="Wonder Channel" /><meta property="article:publisher" content="https://www.facebook.com/wonderchannel" /><meta property="article:tag" content="David Bowie" /><meta property="article:tag" content="Led Zeppelin" /><meta property="article:tag" content="Marilyn Manson" /><meta property="article:tag" content="Ozzy Osbourne" /><meta property="article:tag" content="The Beatles" /><meta property="article:tag" content="Tupac" /><meta property="article:section" content="Musica" /><meta property="article:published_time" content="2017-12-07T22:06:18+01:00" /><meta property="fb:app_id" content="1380395065579469" /><meta property="og:image" content="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1.jpg" /><meta property="og:image:secure_url" content="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="325" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tutto sulle storie più stravaganti e inquietanti delle leggende della musica. Dai Beatles a Ozzy Osbourne ecco tutti gli aneddoti più assurdi." /><meta name="twitter:title" content="Gli 8 aneddoti più bizzarri nella storia della musica" /><meta name="twitter:site" content="@wonderchannel_" /><meta name="twitter:image" content="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1.jpg" /><meta name="twitter:creator" content="@wonderchannel_" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//wonderchannel-tjfxdwb.netdna-ssl.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Gli 8 aneddoti più bizzarri nella storia della musica Feed dei commenti" href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#0088ff" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110539622-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110539622-1');</script> <meta name="msvalidate.01" content="95F92FA57C8788AE7E7C95C1254E8415" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='tie-insta-style-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/f27ea7b5f25bd9117c7b0d2329c0a4f7.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/73f39ef3a404216ca53a8a9678792586.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/83b4ff9d9a701a657dd96c63839a68d6.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='toc-screen-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/68dda9e087f71566533da56db9f45c62.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='jannah-styles-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/f3e2d7f4339d5cf53b831a9fae3923b3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/578f6525ec8833e7efc59fa28fe66a7a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='taqyeem-styles-css'  href='https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/f8e9d7a21a98f112bc7a30644f110cdf.css' type='text/css' media='all' / data-minify="1"><style id='taqyeem-styles-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active
h6{font-family:'Poppins'}#main-nav .main-menu>ul>li>a{text-transform:uppercase}.tie-cat-8883,.tie-cat-item-8883>span{background-color:#e67e22 !important;color:#FFF !important}.tie-cat-8883:after{border-top-color:#e67e22 !important}.tie-cat-8883:hover{background-color:#c86004 !important}.tie-cat-8883:hover:after{border-top-color:#c86004 !important}.tie-cat-8891,.tie-cat-item-8891>span{background-color:#2ecc71 !important;color:#FFF !important}.tie-cat-8891:after{border-top-color:#2ecc71 !important}.tie-cat-8891:hover{background-color:#10ae53 !important}.tie-cat-8891:hover:after{border-top-color:#10ae53 !important}.tie-cat-8893,.tie-cat-item-8893>span{background-color:#9b59b6 !important;color:#FFF !important}.tie-cat-8893:after{border-top-color:#9b59b6 !important}.tie-cat-8893:hover{background-color:#7d3b98 !important}.tie-cat-8893:hover:after{border-top-color:#7d3b98 !important}.tie-cat-8895,.tie-cat-item-8895>span{background-color:#34495e !important;color:#FFF !important}.tie-cat-8895:after{border-top-color:#34495e !important}.tie-cat-8895:hover{background-color:#162b40 !important}.tie-cat-8895:hover:after{border-top-color:#162b40 !important}.tie-cat-8896,.tie-cat-item-8896>span{background-color:#795548 !important;color:#FFF !important}.tie-cat-8896:after{border-top-color:#795548 !important}.tie-cat-8896:hover{background-color:#5b372a !important}.tie-cat-8896:hover:after{border-top-color:#5b372a !important}.tie-cat-480,.tie-cat-item-480>span{background-color:#4CAF50 !important;color:#FFF !important}.tie-cat-480:after{border-top-color:#4CAF50 !important}.tie-cat-480:hover{background-color:#2e9132 !important}.tie-cat-480:hover:after{border-top-color:#2e9132 !important}.wf-active .logo-text,.wf-active
h1{letter-spacing:-0.02em}.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active
h6{letter-spacing:-.04em}</style> <script type='text/javascript'>/*  */
var tie_insta = {"ajaxurl":"https:\/\/www.wonderchannel.it\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.wonderchannel.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"upwards","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"wonderchannel_","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Non \u00e8 stato trovato nessun risultato"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.wonderchannel.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wonderchannel.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.wonderchannel.it/?p=51011' /> <script type='text/javascript'>/*  */
var taqyeem = {"ajaxurl":"https://www.wonderchannel.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/*  */</script> <style type="text/css" media="screen">.user-rate-wrap, #review-box
strong{color:Inserisci qui il tuo voto}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wonderchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wonderchannel-tjfxdwb.netdna-ssl.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45029df1-161c-45e8-9cce-c51bcfe8fab9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto su Wonder Channel";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto! Ti invieremo solo le notizie più importanti del sito ogni tanto e non tutte ogni giorno. ";
oneSignal_options['path'] = "https://www.wonderchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Tranquillo/a è gratuito! Ricevi le nostre notizie prima di tutti ed in anteprima. :) ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ecco come appariranno le notifiche sul tuo computer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ecco come appariranno le notifiche sul tuo cellulare';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi cancellarti quando vuoi ';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetta';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'http://wonderchannel.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Ricevi le nostre notizie migliori prima di tutti ed in anteprima.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche, è gratis!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei sottoscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notiche.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non ricevere più notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Non bloccare le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche: ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/amp/" /> <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/cropped-logoiconasito-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/cropped-logoiconasito-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/cropped-logoiconasito-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/cropped-logoiconasito-270x270.jpg" /><meta name="generator" content="Jannah 1.3.1" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body id="tie-body" class="post-template-default single single-post postid-51011 single-format-standard wrapper-has-shadow is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_share_post_top hide_post_newsletter hide_post_nav hide_back_top_button"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"> <header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow"> <nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">giovedì, 7 dicembre 2017</strong></div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Trending</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" title="Gli 8 aneddoti più bizzarri nella storia della musica">Gli 8 aneddoti più bizzarri nella storia della musica</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/gianna-nannini-cinema-video-e-testo-del-nuovo-singolo/" title="Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo">Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale">Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/17-coppie-che-amavamo-scoppiate-nel-2017/" title="17 coppie che amavamo &#8220;scoppiate&#8221; nel 2017">17 coppie che amavamo &#8220;scoppiate&#8221; nel 2017</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;">Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/champions-league-notte-6-dicembre-2017/" title="Ecco chi ha raggiunto gli ottavi di Champions League nella notte del 6 dicembre 2017">Ecco chi ha raggiunto gli ottavi di Champions League nella notte del 6 dicembre 2017</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/feyenoord-napoli-2-1-azzurri-fuori-dalla-champions-league/" title="Feyenoord Napoli: 2 &#8211; 1. Azzurri fuori dalla Champions League.">Feyenoord Napoli: 2 &#8211; 1. Azzurri fuori dalla Champions League.</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/07/fiorentina-ecco-perche-puoi-battere-il-napoli-il-10-dicembre/" title="Fiorentina: ecco perché puoi battere il Napoli il 10 dicembre">Fiorentina: ecco perché puoi battere il Napoli il 10 dicembre</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/06/giornata-di-champions-league-del-5-dicembre/" title="Tutto sulla giornata di Champions League del 5 dicembre | Come si sono chiusi i gironi?">Tutto sulla giornata di Champions League del 5 dicembre | Come si sono chiusi i gironi?</a></li><li class="news-item"> <a href="https://www.wonderchannel.it/2017/12/06/roma-qarabag-1-0/" title="Roma Qarabag: 1 &#8211; 0. Giallorossi agli ottavi come primi nel girone">Roma Qarabag: 1 &#8211; 0. Giallorossi agli ottavi come primi nel girone</a></li></ul></div></div><div class="tie-alignright"><div class="top-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-50818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50818"><a href="https://www.wonderchannel.it/bizzarre/">Le Bizzarre</a></li><li id="menu-item-50819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50819"><a href="https://www.wonderchannel.it/tech/">Tech</a><ul class="sub-menu"><li id="menu-item-50823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50823"><a href="https://www.wonderchannel.it/tech/social-media/">Social Media</a></li><li id="menu-item-50822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50822"><a href="https://www.wonderchannel.it/tech/scienza/">Scienza</a></li><li id="menu-item-50821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50821"><a href="https://www.wonderchannel.it/tech/mobile/">Mobile</a></li><li id="menu-item-50824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50824"><a href="https://www.wonderchannel.it/tech/storia/">Storia</a></li><li id="menu-item-50820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50820"><a href="https://www.wonderchannel.it/tech/gaming/">Gaming</a></li></ul></li><li id="menu-item-43935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43935"><a href="https://www.wonderchannel.it/i-tuoi-video-2/">Artisti Emergenti</a></li><li id="menu-item-44055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44055"><a href="https://www.wonderchannel.it/wonder-girls/">Wonder Girls</a></li><li id="menu-item-44102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44102"><a href="https://www.wonderchannel.it/news/">Tutte Le Notizie</a></li></ul></div></div></div></div> </nav><div class="container"><div class="tie-row logo-row"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> </a><div id="logo"> <a title="Wonder Channel" href="https://www.wonderchannel.it/"> <img  src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/08/Logo.png" alt="Wonder Channel" class="logo_normal" width="300" height="287" style="max-height:287px; width: auto;"> <img  src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/08/Logo.png" alt="Wonder Channel" class="logo_2x" width="300" height="287" style="max-height:287px; width: auto;"> </a></div></div><div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4275195450041000"
data-ad-slot="1972043573"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2361 tie-current-menu mega-menu mega-cat " data-id="211"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.wonderchannel.it/musica/">Musica</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu mega-cat-more-links"><li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni</a></li><li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761"><a href="https://www.wonderchannel.it/musica/video-musicali/">Video Musicali</a></li><li id="menu-item-48962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48962"><a href="https://www.wonderchannel.it/musica/talent-show-musicali/">Talent Show</a></li></ul><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="211">Tutti</a></li><li><a href="https://www.wonderchannel.it/musica/talent-show-musicali/" class="mega-sub-cat" data-id="4598">Talent Show</a></li><li><a href="https://www.wonderchannel.it/musica/testi-canzoni/" class="mega-sub-cat" data-id="8341">Testi Canzoni</a></li><li><a href="https://www.wonderchannel.it/musica/video-musicali/" class="mega-sub-cat" data-id="5">Video Musicali</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295 mega-menu mega-cat " data-id="10052"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.wonderchannel.it/spettacolo/">Spettacolo</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu mega-cat-more-links"><li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Cinema</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a></li><li id="menu-item-50297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.wonderchannel.it/spettacolo/programmi-televisi/">Programmi Televisivi</a></li><li id="menu-item-48963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48963"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni Film</a></li><li id="menu-item-50299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.wonderchannel.it/spettacolo/teatro/">Teatro</a></li><li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Trailer</a></li></ul><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="10052">Tutti</a></li><li><a href="https://www.wonderchannel.it/spettacolo/cinema/" class="mega-sub-cat" data-id="10053">Cinema</a></li><li><a href="https://www.wonderchannel.it/spettacolo/programmi-televisi/" class="mega-sub-cat" data-id="10055">Programmi Televisivi</a></li><li><a href="https://www.wonderchannel.it/spettacolo/serie-tv/" class="mega-sub-cat" data-id="10054">Serie Tv</a></li><li><a href="https://www.wonderchannel.it/spettacolo/teatro/" class="mega-sub-cat" data-id="1470">Teatro</a></li><li><a href="https://www.wonderchannel.it/spettacolo/trailer/" class="mega-sub-cat" data-id="8624">Trailer</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-48757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757 mega-menu mega-cat " data-id="481"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.wonderchannel.it/lifestyle/">Lifestyle</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu mega-cat-more-links"><li id="menu-item-48768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48768"><a href="https://www.wonderchannel.it/lifestyle/gossip/">Gossip</a></li><li id="menu-item-48770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48770"><a href="https://www.wonderchannel.it/lifestyle/moda-blog/">Moda</a></li><li id="menu-item-48763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48763"><a href="https://www.wonderchannel.it/lifestyle/beauty/">Beauty</a></li><li id="menu-item-48764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48764"><a href="https://www.wonderchannel.it/lifestyle/benessere/">Benessere</a></li><li id="menu-item-48769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48769"><a href="https://www.wonderchannel.it/lifestyle/libri/">Libri</a></li><li id="menu-item-48772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772"><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li><li id="menu-item-48767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48767"><a href="https://www.wonderchannel.it/lifestyle/fitness/">Fitness</a></li><li id="menu-item-48765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765"><a href="https://www.wonderchannel.it/lifestyle/cucina/">Cucina</a></li><li id="menu-item-48766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48766"><a href="https://www.wonderchannel.it/lifestyle/eventi/">Eventi</a></li><li id="menu-item-50603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50603"><a href="https://www.wonderchannel.it/lifestyle/storie-a-4-zampe/">Storie a 4 Zampe</a></li><li id="menu-item-48771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48771"><a href="https://www.wonderchannel.it/lifestyle/salute/">Salute</a></li></ul><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="481">Tutti</a></li><li><a href="https://www.wonderchannel.it/lifestyle/beauty/" class="mega-sub-cat" data-id="10029">Beauty</a></li><li><a href="https://www.wonderchannel.it/lifestyle/benessere/" class="mega-sub-cat" data-id="10018">Benessere</a></li><li><a href="https://www.wonderchannel.it/lifestyle/cucina/" class="mega-sub-cat" data-id="9418">Cucina</a></li><li><a href="https://www.wonderchannel.it/lifestyle/eventi/" class="mega-sub-cat" data-id="10020">Eventi</a></li><li><a href="https://www.wonderchannel.it/lifestyle/fitness/" class="mega-sub-cat" data-id="10025">Fitness</a></li><li><a href="https://www.wonderchannel.it/lifestyle/gossip/" class="mega-sub-cat" data-id="213">Gossip</a></li><li><a href="https://www.wonderchannel.it/lifestyle/libri/" class="mega-sub-cat" data-id="6136">Libri</a></li><li><a href="https://www.wonderchannel.it/lifestyle/moda-blog/" class="mega-sub-cat" data-id="212">Moda</a></li><li><a href="https://www.wonderchannel.it/lifestyle/salute/" class="mega-sub-cat" data-id="10017">Salute</a></li><li><a href="https://www.wonderchannel.it/lifestyle/storie-a-4-zampe/" class="mega-sub-cat" data-id="10060">Storie a 4 Zampe... e non solo</a></li><li><a href="https://www.wonderchannel.it/lifestyle/viaggi/" class="mega-sub-cat" data-id="10019">Viaggi</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni</a><ul class="sub-menu menu-sub-content"><li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282"><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283"><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284"><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772"><a href="https://www.wonderchannel.it/artisti/">Artisti</a></li><li id="menu-item-42820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42820"><a href="https://www.wonderchannel.it/testi-canzoni-italiane-e-inglesi/">Testi Canzoni</a></li><li id="menu-item-50817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50817 mega-menu mega-recent-featured " data-id="745" ><a href="https://www.wonderchannel.it/sport-calcio/">Calcio</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-ajax-content"></div></div></div></li><li id="menu-item-49220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49220"><a href="https://www.wonderchannel.it/tag/natale/">Natale</a></li><li id="menu-item-50680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50680"><a href="https://www.wonderchannel.it/tag/the-punisher/">The Punisher</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://www.wonderchannel.it//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li></ul></div></div></div> </nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wonderchannel.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wonderchannel.it/musica/">Musica</a><em class="delimiter">/</em><span class="current">Gli 8 aneddoti più bizzarri nella storia della musica</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wonderchannel.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Musica","@id":"https:\/\/www.wonderchannel.it\/musica\/"}},{"@type":"ListItem","position":3,"item":{"name":"Gli 8 aneddoti pi\u00f9 bizzarri nella storia della musica","@id":"https:\/\/www.wonderchannel.it\/2017\/12\/07\/8-aneddoti-piu-bizzarri-nella-storia-della-musica"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-211" href="https://www.wonderchannel.it/musica/">Musica</a></h5><h1 class="post-title entry-title">Gli 8 aneddoti più bizzarri nella storia della musica</h1><h2 class="entry-sub-title">Tutto sulle storie più stravaganti e inquietanti delle leggende della musica</h2><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.wonderchannel.it/author/irene-chiaia/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=140&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=280&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=140&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=280&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript> </a> </span> <span class="meta-author meta-item"><a href="https://www.wonderchannel.it/author/irene-chiaia/" class="author-name" title="Irene Chiaia">Irene Chiaia</a> </span> <a href="mailto:chiaia.irene@gmail.com" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div></div> </header><div class="entry-content entry clearfix"><p class="p1"><span class="s1">Si sa, a volte le celebrità compiono gesti alquanto bizzarri. Ecco quindi una lista degli aneddoti più strani, divertenti e, a volte, anche inquietanti che hanno come protagonisti gli artisti più leggendari nella storia della musica.</span></p><div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Highlights</p><ul class="toc_list"><li><a href="#John_lennon_fuma_erba_a_Buckingham_Palace"><span class="toc_number toc_depth_1">1</span> John lennon fuma erba a Buckingham Palace</a></li><li><a href="#Ozzy_Osbourne_mangia_un_pipistrello"><span class="toc_number toc_depth_1">2</span> Ozzy Osbourne mangia un pipistrello </a></li><li><a href="#David_Bowie_regala_un_feto_di_maiale_al_giornale_Rolling_Stone"><span class="toc_number toc_depth_1">3</span> David Bowie regala un feto di maiale al giornale Rolling Stone </a></li><li><a href="#Ozzy_Osbourne_sniffa_formiche"><span class="toc_number toc_depth_1">4</span> Ozzy Osbourne sniffa formiche </a></li><li><a href="#Jimmy_Page_compra_la_casa_di_Aleister_Crowley"><span class="toc_number toc_depth_1">5</span> Jimmy Page compra la casa di Aleister Crowley</a></li><li><a href="#Phil_Spector_sequestra_i_Ramones"><span class="toc_number toc_depth_1">6</span> Phil Spector sequestra i Ramones</a></li><li><a href="#Gli_amici_di_Tupac_Shakur_fumano_le_ceneri_del_rapper"><span class="toc_number toc_depth_1">7</span> Gli amici di Tupac Shakur fumano le ceneri del rapper</a></li><li><a href="#La_collezione_inquietante_di_Marilyn_Manson"><span class="toc_number toc_depth_1">8</span> La collezione inquietante di Marilyn Manson</a></li></ul></div><h2 class="p1"><span id="John_lennon_fuma_erba_a_Buckingham_Palace"><span class="s1"><b>John lennon</b> fuma erba a <b>Buckingham Palace</b></span></span></h2><p class="p1"><span class="s1">Il 24 ottobre del 1965 i <b>Beatles</b> diventavano<b> Baronetti dell&#8217;Ordine dell&#8217;Impero Britannico</b>. Tuttavia molti non sanno che dopo la cerimonia, durante la conferenza stampa,<b> John Lennon</b> ha confessato di aver fumato uno spinello nei bagni di <b>Buckingham Palace</b>. L’increscioso ma divertente gesto avrebbe avuto anche ripercussioni sulla <b>Regina Elisabetta</b>. Infatti, ai tempi, la legge inglese sosteneva che la persona sotto stupefacenti e il proprietario del luogo in cui era avvenuto l’atto di assumere droghe erano perseguibili penalmente. Dunque, dopo tali affermazioni,<span class="Apple-converted-space">  </span>il governo britannico si é trovato costretto a cambiare la legge in questione. Di fatti sarebbe stato impensabile rinchiudere la regina in carcere.</span></p> <figure id="attachment_24577" style="max-width: 267px" class="wp-caption aligncenter"><img class="size-full wp-image-24577" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles.jpg" alt="John Lennon dei The Beatles" width="267" height="404" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles.jpg 267w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles-198x300.jpg 198w" data-lazy-sizes="(max-width: 267px) 100vw, 267px" /><noscript><img class="size-full wp-image-24577" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles.jpg" alt="John Lennon dei The Beatles" width="267" height="404" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles.jpg 267w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/John-Lennon-dei-The-Beatles-198x300.jpg 198w" sizes="(max-width: 267px) 100vw, 267px" /></noscript><figcaption class="wp-caption-text">Una foto di John Lennon dei The Beatles</figcaption></figure><h2 class="p1"><span id="Ozzy_Osbourne_mangia_un_pipistrello"><span class="s1"><b>Ozzy Osbourne mangia un pipistrello </b></span></span></h2><p class="p1"><span class="s1">Bisogna dire che ,durante la propria carriera, <b>Ozzy Osbourne</b> é stato fortemente criticato per aver mangiato un paio di teste di animali vivi. Dunque, é vero che <b>Ozzy</b> ha staccato la testolina di un pipistrello ma, a sua discolpa, la rockstar non sapeva che l’animaletto fosse vero. Nelle interviste, <b>Ozzy Osbourne</b> ha sempre dichiarato di non essere inizialmente a conoscenza di tale aspetto. Infatti, essendo probabilmente stordito dalle luci o dai suoni, il simpatico amichetto é rimasto immobile per lungo tempo, tanto da far pensare alla rockstar che fosse soltanto un giocattolo di plastica. Quando il cantante ha rimosso la testa, le ali del pipistrello hanno incominciato a muoversi e <b>Ozzy</b> si é reso conto di ciò che aveva fatto.</span></p> <figure id="attachment_45151" style="max-width: 591px" class="wp-caption aligncenter"><img class="size-full wp-image-45151" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON.jpg" alt="Sharon Osbourne e i tradimenti di Ozzy" width="591" height="400" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON.jpg 591w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON-300x203.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON-220x150.jpg 220w" data-lazy-sizes="(max-width: 591px) 100vw, 591px" /><noscript><img class="size-full wp-image-45151" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON.jpg" alt="Sharon Osbourne e i tradimenti di Ozzy" width="591" height="400" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON.jpg 591w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON-300x203.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/OZZY-SHARON-220x150.jpg 220w" sizes="(max-width: 591px) 100vw, 591px" /></noscript><figcaption class="wp-caption-text">Le altre coppie dovrebbero prendere esempio da Ozzy e Sharon</figcaption></figure><p>&nbsp;</p><h2 class="p1"><span id="David_Bowie_regala_un_feto_di_maiale_al_giornale_Rolling_Stone"><span class="s1"><b>David Bowie regala un feto di maiale al giornale Rolling Stone </b></span></span></h2><p class="p1"><span class="s1">Lo so che state già saltando alle peggiori conclusioni ma, per quanto sia assurdo, di fatto, il gesto di <b>Bowie</b> era un atto totalmente in buona fede.</span></p><p class="p1"><span class="s1">Negli anni ’90, il duca bianco é stato intervistato da <b>David Wild</b>. <b>David Bowie</b> aveva notato che il cantante <b>Tom Petty</b> aveva regalato un presente al giornalista. Dunque, per non sfigurare, La star di <b>‘Heroes’ </b>ha deciso di mandare un feto di maiale sigillato all’interno di un barattolo.</span></p><p class="p1"><span class="s1">La polizia della dogana ha ovviamente sequestrato l’oggetto a dir poco raccapricciante. Di conseguenza, il regalo di <b>David Bowie</b> non é mai arrivato a destinazione.</span></p> <figure id="attachment_17297" style="max-width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-17297" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto.jpg" alt="David Bowie A Life biografia" width="600" height="339" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto.jpg 600w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto-300x170.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto-390x220.jpg 390w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="size-full wp-image-17297" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto.jpg" alt="David Bowie A Life biografia" width="600" height="339" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto.jpg 600w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto-300x170.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/David-Bowie-morto-foto-390x220.jpg 390w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption class="wp-caption-text">David Bowie in una foto</figcaption></figure><h2 class="p1"><span id="Ozzy_Osbourne_sniffa_formiche"><span class="s1"><b>Ozzy Osbourne sniffa formiche </b></span></span></h2><p class="p1"><span class="s1">Si può dire che <b>Ozzy Osbourne </b>sia una delle figure più discutibili della storia della musica. L’artista ha venduto più di 100 milioni di album aiutando a far emergere il genere heavy metal. <b>Ozzy </b>é stato dipendente da sostanze stupefacenti per la maggior parte della propria vita . Ad ogni modo, é risaputo che la rockstar ha ottenuto una grande fama anche per le proprie stranezze. Forse uno degli aneddoti più curiosi della vita dell’artista é stato proprio quello del tour dell’ ’84. Quella volta, <b>Ozzy</b> si era ormai stufato dei volatili e aveva deciso di passare direttamente agli insetti. Infatti, una sera, <b>Ozzy</b> e i <b>Mötley Crüe</b> hanno deciso di fare a gara per vedere chi fosse capace del gesto più estremo. Dunque, <b>Ozzy</b> ha risposto alla sfida sniffando una fila di formiche sul pavimento. Successivamente alcune delle formiche sono uscite dalla bocca della rockstar. Molti dicono che gli insetti fossero effettivamente formiche rosse ma questo aspetto della storia non é mai stato confermato.</span></p> <figure id="attachment_51014" style="max-width: 601px" class="wp-caption aligncenter"><img class="size-full wp-image-51014" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763.jpg" alt="immagine di Ozzy Osbourne" width="601" height="400" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763.jpg 601w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763-300x200.jpg 300w" data-lazy-sizes="(max-width: 601px) 100vw, 601px" /><noscript><img class="size-full wp-image-51014" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763.jpg" alt="immagine di Ozzy Osbourne" width="601" height="400" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763.jpg 601w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Ozzy-Osbourne-1835763-300x200.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></noscript><figcaption class="wp-caption-text">immagine di Ozzy Osbourne</figcaption></figure><h2 class="p1"><span id="Jimmy_Page_compra_la_casa_di_Aleister_Crowley"><span class="s1"><b>Jimmy Page compra la casa di Aleister Crowley</b></span></span></h2><p class="p1"><span class="s1">Si dice che il membro della band dei <b>Led Zeppelin</b> avesse comprato la tenuta di <b>Aleister Crowley </b>situata presso Loch Ness. Chi non conosce <b>Aleister Crowley </b>penserà: “Beh, non c’è niente di male a gustarsi un po’ di meritato riposo nella caratteristica Scozia”. Tutta via, bisogna sapere che il filosofo inglese era anche un famosissimo occultista nei ranghi più elevati della comunità satanista . Nella propria dimora scozzese, <b>Crowley</b> era avvezzo a praticare riti blasfemi e satanici evocando figure demoniache. <b>Page</b> era ossessionato dalla storia dell’occultista e, per questo motivo, aveva deciso di comprare la sua villa. Inoltre la storia della casa non era delle più felici anche prima del proprietario demoniaco. Infatti, su quei terreni era già stato decapitato un uomo e prima vi era ubicata una chiesa successivamente rasa al suolo dalle fiamme. Insomma, di certo non si sta parlando di una Beverly Hills Mansion! <b>Page</b>, infatti, aveva riferito al giornale <b>Rolling Stone</b> che, secondo lui, la casa era infestata. Effettivamente, l’artista aveva spesso sentito dei rumori raccapriccianti. Morale della storia: le case dell’orrore sono divertenti solo al Luna Park!</span></p> <figure id="attachment_51012" style="max-width: 467px" class="wp-caption aligncenter"><img class="size-full wp-image-51012" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House.jpg" alt="Jimmy Page immortalato davanti a Boleskine House (precedentemente appartenuta ad Aleister Crowley)" width="467" height="332" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House.jpg 467w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House-300x213.jpg 300w" data-lazy-sizes="(max-width: 467px) 100vw, 467px" /><noscript><img class="size-full wp-image-51012" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House.jpg" alt="Jimmy Page immortalato davanti a Boleskine House (precedentemente appartenuta ad Aleister Crowley)" width="467" height="332" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House.jpg 467w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Jimmy-Page-at-Boleskine-House-300x213.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" /></noscript><figcaption class="wp-caption-text">Jimmy Page immortalato davanti a Boleskine House (precedentemente appartenuta ad Aleister Crowley)</figcaption></figure><p>&nbsp;</p><h2 class="p1"><span id="Phil_Spector_sequestra_i_Ramones"><span class="s1"><b>Phil Spector sequestra i Ramones</b></span></span></h2><p class="p1"><span class="s1">Nella scena musicale é ormai risaputo che il leggendario produttore e compositore <b>Phil Spector </b>non sia una persona esattamente equilibrata nonostante la sua apparenza più che rassicurante.</span></p> <figure id="attachment_51013" style="max-width: 601px" class="wp-caption aligncenter"><img class="size-full wp-image-51013" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached.jpg" alt=" Phil Spector immortalato durante il processo per l'omicidio di Lana Clarkson" width="601" height="400" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached.jpg 601w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached-300x200.jpg 300w" data-lazy-sizes="(max-width: 601px) 100vw, 601px" /><noscript><img class="size-full wp-image-51013" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached.jpg" alt=" Phil Spector immortalato durante il processo per l'omicidio di Lana Clarkson" width="601" height="400" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached.jpg 601w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/1363322220159.cached-300x200.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></noscript><figcaption class="wp-caption-text">Phil Spector immortalato durante il processo per l&#8217;omicidio di Lana Clarkson</figcaption></figure><p class="p1"><span class="s1">Di fatti, il produttore che ha cambiato il mondo dell’audio é stato accusato dell’omicidio dell’attrice <b>Lana Clarkson</b> ritrovata morta nella casa di <b>Spector</b>.</span></p><p class="p1"><span class="s1">Ad ogni modo, il producer non mostrava un atteggiamento violento solamente all’interno della propria casa. Infatti non si poteva considerare uno zuccherino neanche sul posto di lavoro. </span></p><p class="p1"><span class="s1">Effettivamente, é risaputo che <b>Phil Spector</b> si presentasse consuetamente in studio di registrazione<span class="Apple-converted-space">  </span>armato di pistola. Sono stati registrati svariati casi di violenza contro o in presenza di artisti come<b>: Leonard Cohen</b> e <b>John Lennon</b>. Tuttavia, l’aneddoto avvenuto con i <b>Ramones</b> é possibilmente il più eclatante di tutti. Quella volta, il produttore ha sequestrato il gruppo musicale minacciando i membri dei <b>Ramones</b> con una pistola e rinchiudendoli in studio fino alle 4.30 del mattino. </span></p><h2 class="p1"><span id="Gli_amici_di_Tupac_Shakur_fumano_le_ceneri_del_rapper"><span class="s1"><b>Gli amici di Tupac Shakur fumano le ceneri del rapper</b></span></span></h2><p class="p1"><span class="s1">Mentre i pettegolezzi dicono che <b>Tupac</b> sia ancora in vita, i membri del rap group dell’ormai defunto artista hanno affermato di aver rispettato le ultime volontà di <b>Shakur</b>. I componenti di <b>The Outlawz</b> hanno dichiarato di aver fumato le ceneri del rapper dopo averle mischiate con della marijuana. Questa inquietante e bislacca idea era stata ripresa dalla canzone di <b>Tupac</b> intitolata <b>&#8220;Black Jesus”</b>. Effettivamente il rapper aveva detto nei seguenti versi: <b>&#8220;Last wishes n****s, smoke my ashes.”</b> (ovvero: “ ultimi desideri n****s, fumate le mie ceneri).</span></p> <figure id="attachment_42249" style="max-width: 540px" class="wp-caption aligncenter"><img class="size-full wp-image-42249" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna.jpg" alt="Tupac e Madonna" width="540" height="400" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna.jpg 540w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna-300x222.jpg 300w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" /><noscript><img class="size-full wp-image-42249" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna.jpg" alt="Tupac e Madonna" width="540" height="400" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna.jpg 540w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/tupac-madonna-300x222.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><figcaption class="wp-caption-text">Tupac e Madonna</figcaption></figure><h2 class="p1"><span id="La_collezione_inquietante_di_Marilyn_Manson"><span class="s1"><b>La collezione inquietante di Marilyn Manson</b></span></span></h2><p class="p1"><span class="s1">Dagli albori della propria carriera, <b>Marilyn Manson</b> viene considerato come un personaggio altamente discutibile. In molti sanno che il cantante professa apertamente la religione del satanismo e che ama truccarsi in modo a dir poco eccentrico. Ad ogni modo, nel 2015 si é scoperta una nuova passione della rockstar. Infatti, durante una veloce intervista per il magazine <b>Rolling Stone</b>, <b>Manson</b> ha mostrato gli interni della propria casa situata ad<b> Hollywood Hills</b>. L’esperienza della visita all’interno della villa é brevemente diventata inquietante. Effettivamente, i visitatori hanno avuto la spiacevole possibilità di vedere la collezione privata dell’artista. La raccolta alquanto inusuale era composta da: libri per bambini, un contenitore di<b> Zyklon B</b> (gas utilizzato nei campi di concentramento), ed una pistola e un fucile su un tavolino da caffè. La visita si é conclusa con la punta di diamante della collezione, ovvero un dipinto fatto dal famosissimo stupratore e serial killer<b> John Wayne Gacy</b>,</span></p> <figure id="attachment_45378" style="max-width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-45378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson.jpg" alt="Video di Say10 di Marilyn Manson" width="600" height="337" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson.jpg 600w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson-300x169.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson-390x220.jpg 390w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="size-full wp-image-45378" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson.jpg" alt="Video di Say10 di Marilyn Manson" width="600" height="337" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson.jpg 600w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson-300x169.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/marilyn-manson-390x220.jpg 390w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption class="wp-caption-text">Marylin Manson</figcaption></figure><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.wonderchannel.it/tag/david-bowie/" rel="tag">David Bowie</a> <a href="https://www.wonderchannel.it/tag/led-zeppelin/" rel="tag">Led Zeppelin</a> <a href="https://www.wonderchannel.it/tag/marilyn-manson/" rel="tag">Marilyn Manson</a> <a href="https://www.wonderchannel.it/tag/ozzy-osbourne/" rel="tag">Ozzy Osbourne</a> <a href="https://www.wonderchannel.it/tag/the-beatles/" rel="tag">The Beatles</a> <a href="https://www.wonderchannel.it/tag/tupac/" rel="tag">Tupac</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="post-footer-inner"><div class="share-links  share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span></div> <a href="http://www.facebook.com/sharer.php?u=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica%20via%20%40wonderchannel_&#038;url=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.wonderchannel.it/?p=51011&#038;name=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wonderchannel.it/?p=51011&#038;title=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.wonderchannel.it/?p=51011&#038;description=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica&#038;media=https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://vk.com/share.php?url=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="whatsapp://send?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica&#038;body=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a></div></div></div> </article><div class="stream-item stream-item-below-post"> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4275195450041000"
data-ad-slot="2346273653"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-components"><div class="about-author container-wrapper"><div class="author-avatar"> <a href="https://www.wonderchannel.it/author/irene-chiaia/"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=180&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=360&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=180&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e05eea9851ae3f871671a010f19ea21?s=360&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript> </a></div><div class="author-info"><h3 class="author-name"><a href="https://www.wonderchannel.it/author/irene-chiaia/">Irene Chiaia</a></h3><div class="author-bio"><p>Ciao a tutti carissimi wonder fans sono Irene e ho 21 anni. I due difetti che mi contraddistinguono sono la caparbietà e la curiosità, infatti sono molto ostinata in tutto ciò che faccio e sono sempre alla ricerca di nuove esperienze ed emozioni. Nella vita di tutti i giorni sono un ingegnere del suono, un’artista una cantante e una regista radiofonica. Come potrete immaginare la musica é la mia vita!</p></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title"><h3>Ti Potrebbe Interessare</h3></div><div class="related-posts-list"><div class="related-item tie_standard"> <a href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/sergio-sylvestre-oh-happy-day-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Sergio Sylvestre" /><noscript><img width="390" height="220" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/sergio-sylvestre-oh-happy-day-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Sergio Sylvestre" /></noscript></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale">Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale</a></h3></div><div class="related-item tie_standard"> <a href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/camila-cabello-never-be-the-same-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Camilla Cabello" /><noscript><img width="390" height="220" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/camila-cabello-never-be-the-same-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Camilla Cabello" /></noscript></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 8 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;">Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;</a></h3></div><div class="related-item tie_standard"> <a href="https://www.wonderchannel.it/2017/12/06/i-19-festival-da-non-perdere-nel-2018/" title="I 19 festival da non perdere nel 2018-2019" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Wind Summer Festival Scaletta e Ospiti" data-lazy-srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-390x220.jpg 390w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-300x169.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival.jpg 600w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Wind Summer Festival Scaletta e Ospiti" srcset="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-390x220.jpg 390w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-300x169.jpg 300w, https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/06/i-19-festival-da-non-perdere-nel-2018/" title="I 19 festival da non perdere nel 2018-2019">I 19 festival da non perdere nel 2018-2019</a></h3></div><div class="related-item tie_standard"> <a href="https://www.wonderchannel.it/2017/12/06/tiziano-ferro-per-il-pigiama-xmas-karaoke-il-brano-lo-scelgono-i-miei-fan/" title="Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/11/Tiziano-Ferro-nel-video-di-Potremmo-Ritornare-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Tiziano Ferro nel video di Potremmo Ritornare" /><noscript><img width="390" height="220" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/11/Tiziano-Ferro-nel-video-di-Potremmo-Ritornare-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Tiziano Ferro nel video di Potremmo Ritornare" /></noscript></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 7 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/06/tiziano-ferro-per-il-pigiama-xmas-karaoke-il-brano-lo-scelgono-i-miei-fan/" title="Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;">Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;</a></h3></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='51011' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ded723452" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="social-4" class="container-wrapper widget social-icons-widget"><div class="widget-title"><h4>Socializziamo</h4><span class="widget-title-icon fa"></span></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/wonderchannel"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/wonderchannel_"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://it.pinterest.com/wonderchannel/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/wonderchannel/"><span class="fa fa-instagram"></span></a></li></ul><div class="clearfix"></div></div><div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>Meteo</h4><span class="widget-title-icon fa"></span></div><div id="tie-weather-milan-it" class="weather-wrap"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-moon-animi"></div></div><h6 class="weather-name">Milano</h6><div class="weather-desc">nubi sparse</div></div><div class="weather-todays-stats"><div class="weather-current-temp">3<sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 4&ordm; - 1&ordm;</div><div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 86%</div><div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 1 km/h</div></div></div><div class="weather-forecast weather_days_5"><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">4<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">ven</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">5<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">sab</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">1<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">dom</div></div><div class="weather-forecast-day"><div class="weather-icon weather-snowing"><div class="basecloud"></div><div class="icon-windysnow-animi"></div><div class="icon-windysnow-animi-2"></div></div><div class="weather-forecast-day-temp">3<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">lun</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">mar</div></div></div></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Ultime Notizie</h4><span class="widget-title-icon fa"></span></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" title="Gli 8 aneddoti più bizzarri nella storia della musica"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" title="Gli 8 aneddoti più bizzarri nella storia della musica" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Blade Runner 2049 David Bowie." /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/david-bowie_teatro_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Blade Runner 2049 David Bowie." /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/" title="Gli 8 aneddoti più bizzarri nella storia della musica">Gli 8 aneddoti più bizzarri nella storia della musica</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/07/gianna-nannini-cinema-video-e-testo-del-nuovo-singolo/" title="Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/07/gianna-nannini-cinema-video-e-testo-del-nuovo-singolo/" title="Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/10/GIANNA-NANNINI-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Gianna Nannini in concerto" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/10/GIANNA-NANNINI-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Gianna Nannini in concerto" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/gianna-nannini-cinema-video-e-testo-del-nuovo-singolo/" title="Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo">Gianna Nannini &#8220;Cinema&#8221;: video e testo del nuovo singolo</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/sergio-sylvestre-oh-happy-day-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Sergio Sylvestre" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/sergio-sylvestre-oh-happy-day-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Sergio Sylvestre" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/sergio-sylvestre-oh-happy-day-il-nuovo-singolo-di-natale/" title="Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale">Sergio Sylvestre &#8220;Oh Happy Day&#8221; il nuovo singolo di Natale</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/camila-cabello-never-be-the-same-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Camilla Cabello" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/camila-cabello-never-be-the-same-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Camilla Cabello" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/07/ascolta-la-nuova-canzone-di-camilla-cabello-e-la-versione-in-studio-di-never-be-the-same/" title="Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;">Ascolta la nuova canzone di Camilla Cabello e la versione in studio di &#8220;Never Be The Same&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/06/i-19-festival-da-non-perdere-nel-2018/" title="I 19 festival da non perdere nel 2018-2019"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/06/i-19-festival-da-non-perdere-nel-2018/" title="I 19 festival da non perdere nel 2018-2019" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Wind Summer Festival Scaletta e Ospiti" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/07/wind-summer-festival-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Wind Summer Festival Scaletta e Ospiti" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/06/i-19-festival-da-non-perdere-nel-2018/" title="I 19 festival da non perdere nel 2018-2019">I 19 festival da non perdere nel 2018-2019</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/06/tiziano-ferro-per-il-pigiama-xmas-karaoke-il-brano-lo-scelgono-i-miei-fan/" title="Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/06/tiziano-ferro-per-il-pigiama-xmas-karaoke-il-brano-lo-scelgono-i-miei-fan/" title="Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/11/Tiziano-Ferro-nel-video-di-Potremmo-Ritornare-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Tiziano Ferro nel video di Potremmo Ritornare" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/11/Tiziano-Ferro-nel-video-di-Potremmo-Ritornare-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Tiziano Ferro nel video di Potremmo Ritornare" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/06/tiziano-ferro-per-il-pigiama-xmas-karaoke-il-brano-lo-scelgono-i-miei-fan/" title="Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;">Tiziano Ferro: &#8220;Per il Pigiama Xmas Karaoke il brano lo scelgono i miei fan&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/06/michele-bravi-corriere-amazon-per-il-suo-anime-di-carta-nuove-pagine/" title="Michele Bravi corriere Amazon per il suo &#8220;Anime di Carta-Nuove Pagine&#8221; (Video)"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/06/michele-bravi-corriere-amazon-per-il-suo-anime-di-carta-nuove-pagine/" title="Michele Bravi corriere Amazon per il suo &#8220;Anime di Carta-Nuove Pagine&#8221; (Video)" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Michele-Bravi-cantante-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Michele Bravi" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/Michele-Bravi-cantante-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Michele Bravi" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/06/michele-bravi-corriere-amazon-per-il-suo-anime-di-carta-nuove-pagine/" title="Michele Bravi corriere Amazon per il suo &#8220;Anime di Carta-Nuove Pagine&#8221; (Video)">Michele Bravi corriere Amazon per il suo &#8220;Anime di Carta-Nuove Pagine&#8221; (Video)</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/05/le-little-mix-sorpassano-dua-lipa-su-spotify/" title="Le Little Mix sorpassano Dua Lipa nelle Spotify UK Charts"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/05/le-little-mix-sorpassano-dua-lipa-su-spotify/" title="Le Little Mix sorpassano Dua Lipa nelle Spotify UK Charts" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/Little-Mix-nel-video-di-Shout-Out-To-My-Ex-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Little Mix video Shout Out To My Ex" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/10/Little-Mix-nel-video-di-Shout-Out-To-My-Ex-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Little Mix video Shout Out To My Ex" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/05/le-little-mix-sorpassano-dua-lipa-su-spotify/" title="Le Little Mix sorpassano Dua Lipa nelle Spotify UK Charts">Le Little Mix sorpassano Dua Lipa nelle Spotify UK Charts</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/05/50876/" title="Jorja Smith é stata nominata ai BRIT Awards 2018"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/05/50876/" title="Jorja Smith é stata nominata ai BRIT Awards 2018" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/jorja_smithh-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="immagine di Jorja Smith" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/jorja_smithh-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="immagine di Jorja Smith" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/05/50876/" title="Jorja Smith é stata nominata ai BRIT Awards 2018">Jorja Smith é stata nominata ai BRIT Awards 2018</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/05/reggie-yates-si-dimette-da-totp/" title="Reggie Yates si dimette dal programma Top of the Pops Christmas and New Year specials"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/05/reggie-yates-si-dimette-da-totp/" title="Reggie Yates si dimette dal programma Top of the Pops Christmas and New Year specials" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/11/p02f8763-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Reggie Yates Fearne Cotton che presentano Top of the Pops, Christmas Special" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/11/p02f8763-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Reggie Yates Fearne Cotton che presentano Top of the Pops, Christmas Special" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/05/reggie-yates-si-dimette-da-totp/" title="Reggie Yates si dimette dal programma Top of the Pops Christmas and New Year specials">Reggie Yates si dimette dal programma Top of the Pops Christmas and New Year specials</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/05/50865/" title="Nuovo album di debutto da solista di Camila Cabello."><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/05/50865/" title="Nuovo album di debutto da solista di Camila Cabello." class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/03/Camila-Cabello-nel-video-di-Hey-Ma-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Camila Cabello nel video di Hey Ma." /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/03/Camila-Cabello-nel-video-di-Hey-Ma-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Camila Cabello nel video di Hey Ma." /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/05/50865/" title="Nuovo album di debutto da solista di Camila Cabello.">Nuovo album di debutto da solista di Camila Cabello.</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/05/https-www-wonderchannel-it-wp-admin-index-phpnickelback-una-sola-data-italiana-a-giugno-2018/" title="I Nickelback tornano in Italia a Giugno 2018"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/05/https-www-wonderchannel-it-wp-admin-index-phpnickelback-una-sola-data-italiana-a-giugno-2018/" title="I Nickelback tornano in Italia a Giugno 2018" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/08/Nickelback-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Nickelback" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/08/Nickelback-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Nickelback" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/05/https-www-wonderchannel-it-wp-admin-index-phpnickelback-una-sola-data-italiana-a-giugno-2018/" title="I Nickelback tornano in Italia a Giugno 2018">I Nickelback tornano in Italia a Giugno 2018</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/04/concerto-di-capodanno-a-bari-con-marco-mengoni/" title="Concerto di Capodanno a Bari con Marco Mengoni"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/04/concerto-di-capodanno-a-bari-con-marco-mengoni/" title="Concerto di Capodanno a Bari con Marco Mengoni" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/marco-mengoni-capodanno-firenze-2017-740x340-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Marco Mengoni concerto capodanno a Bari" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/marco-mengoni-capodanno-firenze-2017-740x340-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Marco Mengoni concerto capodanno a Bari" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/04/concerto-di-capodanno-a-bari-con-marco-mengoni/" title="Concerto di Capodanno a Bari con Marco Mengoni">Concerto di Capodanno a Bari con Marco Mengoni</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/04/il-nuovo-album-di-francesca-michielin-2640/" title="Il nuovo album di Francesca Michielin: &#8220;2640&#8221;"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/04/il-nuovo-album-di-francesca-michielin-2640/" title="Il nuovo album di Francesca Michielin: &#8220;2640&#8221;" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/2640-1024x1024-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Francesca Michielin album" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/12/2640-1024x1024-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Francesca Michielin album" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/04/il-nuovo-album-di-francesca-michielin-2640/" title="Il nuovo album di Francesca Michielin: &#8220;2640&#8221;">Il nuovo album di Francesca Michielin: &#8220;2640&#8221;</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 dicembre 2017</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2017/12/04/sia-guida-per-13-ore-per-arrivare-al-proprio-concerto-a-sidney/" title="Sia guida per 13 ore per arrivare al proprio concerto a Sidney"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2017/12/04/sia-guida-per-13-ore-per-arrivare-al-proprio-concerto-a-sidney/" title="Sia guida per 13 ore per arrivare al proprio concerto a Sidney" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/08/sia-getty-946-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="&quot;Rainbow&quot; di Sia" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/08/sia-getty-946-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="&quot;Rainbow&quot; di Sia" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2017/12/04/sia-guida-per-13-ore-per-arrivare-al-proprio-concerto-a-sidney/" title="Sia guida per 13 ore per arrivare al proprio concerto a Sidney">Sia guida per 13 ore per arrivare al proprio concerto a Sidney</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 dicembre 2017</span></span></div></div></li></ul></div></div></div> </aside></div></div> <footer id="footer" class="site-footer dark-skin"><div id="footer-instagram" class="footer-instagram-6"><a id="instagram-link" target="_blank" rel="nofollow" href="https://www.instagram.com/wonderchannel/"><span class="fa fa-instagram" aria-hidden="true"></span> Seguici su Instagram</a><div id="tie-instagram-lEq5f" class="tie-instagram lite-skin tieinsta-grid grid-col-8 header-layout-2 header-layout-top tie-insta-flat-images no-insta-logo"> <script>var api_lEq5f = {};
						jQuery( document ).ready(function() {
							api_lEq5f = jQuery('.tieinsta-ilightbox-lEq5f').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});</script> <div class="tie-instagram-photos"><div class="tie-instagram-photos-content"><div class="tie-instagram-photos-content-inner"><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/24332227_194562257775008_492482132938063872_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/24332227_194562257775008_492482132938063872_n.jpg', width: 640, height: 640" data-title="- Come Neve - Avete già ascoltato il nuovo singolo di Marco Mengoni e Giorgia? 🎵 &lt;a href='http://instagram.com/explore/tags/comeneve' target='_blank'&gt;#comeneve&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/marcomengoni' target='_blank'&gt;#marcomengoni&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/giorgia' target='_blank'&gt;#giorgia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/mengoni' target='_blank'&gt;#mengoni&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/musica' target='_blank'&gt;#musica&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/musicaitaliana' target='_blank'&gt;#musicaitaliana&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/testicanzoni' target='_blank'&gt;#testicanzoni&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/testi' target='_blank'&gt;#testi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/frasicanzoni' target='_blank'&gt;#frasicanzoni&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/frasitumblr' target='_blank'&gt;#frasitumblr&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/frasiamore' target='_blank'&gt;#frasiamore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/citazionicanzoni' target='_blank'&gt;#citazionicanzoni&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/citazione' target='_blank'&gt;#citazione&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/frasedelgiorno' target='_blank'&gt;#frasedelgiorno&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/frase' target='_blank'&gt;#frase&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/canzoni' target='_blank'&gt;#canzoni&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;247&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;5" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/24332227_194562257775008_492482132938063872_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23498246_523480474679702_3348277794390933504_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23498246_523480474679702_3348277794390933504_n.jpg', width: 640, height: 640" data-title="Beauty Quote Vi presentiamo Manuela Quistelli, la nuova &lt;a href='http://instagram.com/explore/tags/wondergirl' target='_blank'&gt;#wondergirl&lt;/a&gt;  👱‍♀️" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;269&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;27" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/23498246_523480474679702_3348277794390933504_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23347950_144978712919777_927020677402198016_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23347950_144978712919777_927020677402198016_n.jpg', width: 640, height: 640" data-title="Maroon 5 Quote 🎵 Avete già ascoltato &lt;a href='http://instagram.com/explore/tags/Wait' target='_blank'&gt;#Wait&lt;/a&gt; ? la nuova canzone della band?" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;182&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;8" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/23347950_144978712919777_927020677402198016_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23098831_516473995393317_5354229007128723456_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c109.0.862.862/23098831_516473995393317_5354229007128723456_n.jpg', width: 640, height: 640" data-title="Sport Quote La Roma ha dato una lezione al Chelsea di Conte nonostante gli sfavori del pronostico. Grande protagonista Stefan El Shaarawy ⚽️" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;192&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;6" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/23098831_516473995393317_5354229007128723456_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280291_294798727593225_7478841116758900736_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c185.0.710.710/22280291_294798727593225_7478841116758900736_n.jpg', width: 640, height: 640" data-title="Lyrics from &lt;a href='http://instagram.com/explore/tags/Negramaro' target='_blank'&gt;#Negramaro&lt;/a&gt;  Il testo di “Fino all’imbrunire” parla sostanzialmente di speranza, la speranza di vedere un cambiamento nelle cose, ma anche di riscoperta di ciò che è veramente speciali. Per dare voce alla speranza, i Negramaro hanno chiesto la collaborazione di Maria&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;286&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;15" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22280291_294798727593225_7478841116758900736_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div><div class="tie-instagram-post-outer"><div class="tie-instagram-post-outer2"><div class="tie-instagram-post"><div class="tie-instagram-post-inner"> <a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21827346_1555090804510970_1735632031326404608_n.jpg" class="tieinsta-ilightbox-lEq5f" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c251.0.577.577/21827346_1555090804510970_1735632031326404608_n.jpg', width: 640, height: 640" data-title="Fabri Fibra Lyrics Un grande successo per Fabri Fibra con il brano “Stavo Pensando a Te”, presentato per la prima volta live in una performance per Vevo Off the Records. Il pubblico e i fan hanno apprezzato molto il brano, tanto che il video&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;249&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;12" target="_blank" rel="nofollow"> <img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21827346_1555090804510970_1735632031326404608_n.jpg" width="640" heigh="640" alt="" /> </a></div></div></div></div></div></div></div></div></div><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area footer-boxed-widget-area"><div class="tie-row"><div class="fullwidth-area tie-col-sm-12"><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/wonderchannel_" target="_blank">Seguici Su Twitter</a></h4><span class="widget-title-icon fa"></span></div><ul class="tie-slick-slider"><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>È bastato un goal alla Roma per vincere il girone e smentire tutti quelli che dicevano che in <a href="http://twitter.com/#search?q=ChampionsLeague" target="_blank">#ChampionsLeague</a> ne p… <a href="https://t.co/5KkxbKQWeZ" target="_blank">https://t.co/5KkxbKQWeZ</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938875859745820672" title="2017/12/07 21:00:23" target="_blank" rel="nofollow">7 minuti fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Passiamo alla <a href="http://twitter.com/#search?q=ChampionsLeague" target="_blank">#ChampionsLeague</a>: riviviamo <a href="http://twitter.com/#search?q=OlympiacosJuventus" target="_blank">#OlympiacosJuventus</a> che ha sancito il passaggio agli <a href="http://twitter.com/#search?q=ottavidifinale" target="_blank">#ottavidifinale</a> per… <a href="https://t.co/F8XOuK8NMb" target="_blank">https://t.co/F8XOuK8NMb</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938868268865122304" title="2017/12/07 20:30:13" target="_blank" rel="nofollow">37 minuti fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Bellissimo articolo con i 19 festival e <a href="http://twitter.com/#search?q=eventi" target="_blank">#eventi</a> da non perdere nel <a href="http://twitter.com/#search?q=2018" target="_blank">#2018</a> e #2019... in questo modo potete prenotare… <a href="https://t.co/fHyL9bf6bF" target="_blank">https://t.co/fHyL9bf6bF</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938860731088408579" title="2017/12/07 20:00:16" target="_blank" rel="nofollow">1 ora fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Avete già in mente quale brano scegliere per il <a href="http://twitter.com/#search?q=PigiamaxMasKaraoke" target="_blank">#PigiamaxMasKaraoke</a> organizzato da <a href="http://twitter.com/TizianoFerro" target="_blank">@TizianoFerro</a>? Io voto #SereNere… <a href="https://t.co/HG8I9D8fku" target="_blank">https://t.co/HG8I9D8fku</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938845673025400832" title="2017/12/07 19:00:26" target="_blank" rel="nofollow">2 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Diverse collaborazioni interessanti nel nuovo album di <a href="http://twitter.com/Eminem" target="_blank">@Eminem</a> intitolato #Revival... scopriamole insieme!… <a href="https://t.co/4s7nFpFACC" target="_blank">https://t.co/4s7nFpFACC</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938841808808894464" title="2017/12/07 18:45:04" target="_blank" rel="nofollow">2 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Un nostro nuovo consiglio di lettura... questo libro si intitola La nuova mappa dell'amore ed è stato scritto da… <a href="https://t.co/urkGCksdKh" target="_blank">https://t.co/urkGCksdKh</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938830590392131584" title="2017/12/07 18:00:30" target="_blank" rel="nofollow">3 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Almeno <a href="http://twitter.com/michele_bravi" target="_blank">@michele_bravi</a> è più puntuale di Amazon!<a href="https://t.co/5muIa4xtHG" target="_blank">https://t.co/5muIa4xtHG</a><a href="http://twitter.com/#search?q=AnimeDiCartaNuovePagine" target="_blank">#AnimeDiCartaNuovePagine</a> #MicheleBravi</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938825475195105280" title="2017/12/07 17:40:10" target="_blank" rel="nofollow">3 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Cosa sono i profumi botanici? Scopriamolo insieme in questo articolo<a href="https://t.co/lGSbN4ByNR" target="_blank">https://t.co/lGSbN4ByNR</a><a href="http://twitter.com/#search?q=profumi" target="_blank">#profumi</a> #beauty</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938810352841773056" title="2017/12/07 16:40:05" target="_blank" rel="nofollow">4 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>good morning VK <a href="https://t.co/ebVTr8PACj" target="_blank">https://t.co/ebVTr8PACj</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938802556461047811" title="2017/12/07 16:09:06" target="_blank" rel="nofollow">5 ore fa</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Vi presentiamo un nuovo prodotto utile per l'idratazione<a href="https://t.co/CKH5jJnExe" target="_blank">https://t.co/CKH5jJnExe</a><a href="http://twitter.com/#search?q=beauty" target="_blank">#beauty</a> #cosmesi</p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/wonderchannel_/status/938795252835672064" title="2017/12/07 15:40:04" target="_blank" rel="nofollow">5 ore fa</a></span></div></li></ul><div class="slider-links"><ul class="tie-slider-nav"></ul><a href="https://twitter.com/wonderchannel_" target="_blank" rel="nofollow" class="button">Seguici</a></div><div class="clearfix"></div></div></div><div class=""></div><div class=""></div></div></div><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt="" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/08/Logo-Biando-iloveimg-compressed-1.png" style="margin-top: 15px; margin-bottom: 0px;width: 350px; height: 62px;" class="about-author-img" width="280" height="47"><div class="aboutme-widget-content"></div><div class="clearfix"></div></div></div></div><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><div class="aboutme-widget-content">Wonder Channel è un magazine a contenuto generalista fondato nel dicembre del 2013 e registrato presso il tribunale. Vogliamo darvi l'informazione più imparziale possibile, farvi interessare e appassionare.</div><div class="clearfix"></div></div></div></div><div class="tie-col-sm-4 normal-side"><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div id="mc_embed_signup-tie-newsletter-1"><form action="https://eepurl.com/cYsoJv" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate><div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Inserisci il tuo indirizzo Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Inserisci il tuo indirizzo Email" name="EMAIL" class="subscribe-input required email"></div> <input type="submit" value="Iscriviti" name="subscribe" class="button subscribe-submit"></form></div></div></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru - Logo Design: Giulia Montevecchi</div><div class="footer-menu"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li><li id="menu-item-50681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50681"><a href="https://www.wonderchannel.it/privacy/">Privacy</a></li></ul></div></div></div></div></div> </footer><div class="post-footer post-footer-on-mobile"><div class="post-footer-inner"><div class="share-links  icons-only"><a href="http://www.facebook.com/sharer.php?u=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica%20via%20%40wonderchannel_&#038;url=https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.wonderchannel.it/?p=51011&#038;name=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Gli+8+aneddoti+pi%C3%B9+bizzarri+nella+storia+della+musica - https://www.wonderchannel.it/?p=51011" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/wonderchannel"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/wonderchannel_"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  pinterest-social-icon" title="Pinterest" rel="nofollow" target="_blank" href="https://it.pinterest.com/wonderchannel/"><span class="fa fa-pinterest"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/wonderchannel/"><span class="fa fa-instagram"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.wonderchannel.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Gli Articoli Più Letti</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2014/11/18/top-10-paesi-con-le-donne-piu-belle/" title="Speciale Classifica: Top 10 Paesi Con le Donne Più Belle"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2014/11/18/top-10-paesi-con-le-donne-piu-belle/" title="Speciale Classifica: Top 10 Paesi Con le Donne Più Belle" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/11/Top-10-paesi-con-le-donne-piu-belle.-Al-primo-posto-le-Danesi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Top 10 paesi con le donne piu belle. Al primo posto le Danesi" /><noscript><img width="390" height="220" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/11/Top-10-paesi-con-le-donne-piu-belle.-Al-primo-posto-le-Danesi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Top 10 paesi con le donne piu belle. Al primo posto le Danesi" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2014/11/18/top-10-paesi-con-le-donne-piu-belle/" title="Speciale Classifica: Top 10 Paesi Con le Donne Più Belle">Speciale Classifica: Top 10 Paesi Con le Donne Più Belle</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 novembre 2014</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2014/03/19/giornata-tipo-ragazza-milanese-vive-milano/" title="La giornata tipo della ragazza milanese o che vive a Milano"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2014/03/19/giornata-tipo-ragazza-milanese-vive-milano/" title="La giornata tipo della ragazza milanese o che vive a Milano" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/03/shopping-Milano-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="ragazza milanese" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/03/shopping-Milano-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="ragazza milanese" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2014/03/19/giornata-tipo-ragazza-milanese-vive-milano/" title="La giornata tipo della ragazza milanese o che vive a Milano">La giornata tipo della ragazza milanese o che vive a Milano</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 marzo 2014</span></span></div></div></li><li class="widget-post-list tie_video"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2016/01/29/zayn-malik-pillow-talk-video-testo/" title="Zayn Malik &#8211; Pillow Talk (Testo e traduzione con video)."><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2016/01/29/zayn-malik-pillow-talk-video-testo/" title="Zayn Malik &#8211; Pillow Talk (Testo e traduzione con video)." class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/ZAYN-Pillow-Talk-cover-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Zayn - Pillow Talk Cover" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2016/01/ZAYN-Pillow-Talk-cover-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Zayn - Pillow Talk Cover" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2016/01/29/zayn-malik-pillow-talk-video-testo/" title="Zayn Malik &#8211; Pillow Talk (Testo e traduzione con video).">Zayn Malik &#8211; Pillow Talk (Testo e traduzione con video).</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 gennaio 2016</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2014/11/16/35-film-consigliati-per-bambini/" title="40 Film Consigliati per Bambini &#8211; Come trascorrere il tempo in Famiglia"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2014/11/16/35-film-consigliati-per-bambini/" title="40 Film Consigliati per Bambini &#8211; Come trascorrere il tempo in Famiglia" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/la-città-incantata-immagine-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="film consigliati per bambini - la città incantata" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2017/09/la-città-incantata-immagine-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="film consigliati per bambini - la città incantata" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2014/11/16/35-film-consigliati-per-bambini/" title="40 Film Consigliati per Bambini &#8211; Come trascorrere il tempo in Famiglia">40 Film Consigliati per Bambini &#8211; Come trascorrere il tempo in Famiglia</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 novembre 2014</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://www.wonderchannel.it/2014/12/06/h-e-s-e-under-the-radar-vol-1-di-robbie-williams/" title="Robbie Williams “Under the Radar Vol 1″ | “H.E.S.” (Video Ufficiale)"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://www.wonderchannel.it/2014/12/06/h-e-s-e-under-the-radar-vol-1-di-robbie-williams/" title="Robbie Williams “Under the Radar Vol 1″ | “H.E.S.” (Video Ufficiale)" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/12/robin-williams-under-the-radar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Robbie Williams - H.E.S. (album Under The Radar Vol.1 cover)" /><noscript><img width="220" height="150" src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/uploads/2014/12/robin-williams-under-the-radar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Robbie Williams - H.E.S. (album Under The Radar Vol.1 cover)" /></noscript></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://www.wonderchannel.it/2014/12/06/h-e-s-e-under-the-radar-vol-1-di-robbie-williams/" title="Robbie Williams “Under the Radar Vol 1″ | “H.E.S.” (Video Ufficiale)">Robbie Williams “Under the Radar Vol 1″ | “H.E.S.” (Video Ufficiale)</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dicembre 2014</span></span></div></div></li></ul></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Gli Articoli Più Commentati</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.wonderchannel.it/2017/09/05/pirati-dei-caraibi-6-ci-sara-un-capitolo-la-saga-jack-sparrow/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 settembre 2017</span></span><h3>Pirati dei Caraibi 6: ci sarà un nuovo capitolo per la saga di Jack Sparrow?</h3> </a></li><li> <a href="https://www.wonderchannel.it/2017/04/04/terminator-6-con-arnold-schwarzenegger/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 aprile 2017</span></span><h3>Terminator 6 riunirà Arnold Schwarzenegger con James Cameron.</h3> </a></li><li> <a href="https://www.wonderchannel.it/2017/08/24/valerio-scanu-condurra-kudos-programma-rai-4/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 agosto 2017</span></span><h3>Valerio Scanu condurrà Kudos, in onda da settembre su Rai 4</h3> </a></li><li> <a href="https://www.wonderchannel.it/2015/05/27/no-scanu-no-mtv/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 maggio 2015</span></span><h3>No Scanu No MTV? Parte il boicottaggio dei fan</h3> </a></li><li> <a href="https://www.wonderchannel.it/2017/07/18/spin-off-x-files-x-files-cold-cases/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 luglio 2017</span></span><h3>Il nuovo Spin-off di X-Files. X-Files Cold Cases.</h3> </a></li><li> <a href="https://www.wonderchannel.it/2016/03/25/hailee-steinfeld-rock-bottom-ft-dnce-video-musicale/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 marzo 2016</span></span><h3>Hailee Steinfeld &#8211; Rock Bottom ft DNCE (Video Musicale).</h3> </a></li></ul></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title"><h4>Nuovi Commenti</h4><span class="widget-title-icon fa"></span></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1442"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1442"> Wonder Channel Redazione </a><p>Lo inseriremo dopo la prima stagione di Daredevil però dobbi...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1440"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=70&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1440"> Valeria </a><p>No, è certamente dopo Daredevil, ma non so dire se prima o d...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://www.wonderchannel.it/2017/04/04/terminator-6-con-arnold-schwarzenegger/#comment-1409"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="https://www.wonderchannel.it/2017/04/04/terminator-6-con-arnold-schwarzenegger/#comment-1409"> Wonder Channel Redazione </a><p>Chi è questo Alex cara Britin?...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1365"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=70&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/b76811fb2e14bbebaaeeecb3ca38138a?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="https://www.wonderchannel.it/2017/08/19/gustarsi-lintero-universo-marvel-ordine-cronologico/#comment-1365"> Valeria </a><p>Grazie, molto utile. Ma ora? The Punisher? Secondo te dove s...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://www.wonderchannel.it/2017/11/01/chris-brown-ecco-tutto-lalbum-heartbreak-on-a-full-moon-45-canzoni-da-ascoltare/#comment-1263"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0378ab94ffe52ba991b4aad991b95ed?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript> </a></div><div class="comment-body"> <a class="comment-author" href="https://www.wonderchannel.it/2017/11/01/chris-brown-ecco-tutto-lalbum-heartbreak-on-a-full-moon-45-canzoni-da-ascoltare/#comment-1263"> Wonder Channel Redazione </a><p>Beh, nessuna delle canzoni appare nelle classifiche di vendi...</p></div></li></ul></div></div></div> </aside></div></div><div id="cookie-law-info-bar"><span>Wonder Channel si avvale di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più consulta la cookie policy facendo click Privacy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.wonderchannel.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi la privacy</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <div id="reading-position-indicator"></div><div id="fb-root"></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span></a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.wonderchannel.it/wp-login.php" method="post"> <input type="text" name="log" title="Username" placeholder="Username"><div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://www.wonderchannel.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.wonderchannel.it">Forget?</a></div><input type="hidden" name="redirect_to" value="/2017/12/07/8-aneddoti-piu-bizzarri-nella-storia-della-musica/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label> <button id="submit" type="submit" class="button fullwidth">Log in</button></form></div></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wonderchannel.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tocplus = {"visibility_show":"Mostra","visibility_hide":"Chiudi","width":"Auto"};
/*  */</script> <script type='text/javascript'>jQuery.ajax({
						type : "GET",
						url  : "https://www.wonderchannel.it/wp-admin/admin-ajax.php",
						data : "postviews_id=51011&action=tie_postviews",
						cache: !1
					});</script> <script src="https://wonderchannel-tjfxdwb.netdna-ssl.com/wp-content/cache/min/1/3c0238d20dd6ccaf7ee98775937e42ac.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512680835 -->