<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><meta name="google-site-verification" content="BA3vTSK9rsVtILKFAVXi4tOUSRIrarPA-luL9nS8AaE" />  <script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/cache/busting/1/gtm-be734a22e882c3d7026f9a7e51b9fcbd.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-133301790-1');</script> <link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" /><title>Shakira contro il Coronavirus: i governi devono agire subito!</title><link rel="stylesheet" href="https://www.wonderchannel.it/wp-content/cache/min/1/780e6fbbbc64233fc2dd25c450fde0b8.css" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus"><meta property="og:site_name" content="Wonder Channel"><meta property="og:description" content="Shakira, da sempre sostenitrice di progetti umanitari e incallita attivista, decide di far sentire la sua voce anche per quanto"><meta property="og:url" content="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg"><meta property="og:image:height" content="602"><meta property="og:image:width" content="1200"><meta property="article:published_time" content="2020-03-23T17:46:13+00:00"><meta property="article:modified_time" content="2020-03-23T17:46:17+00:00"><meta property="article:section" content="Musica"><meta property="article:tag" content="Shakira"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus"><meta name="twitter:description" content="Shakira, da sempre sostenitrice di progetti umanitari e incallita attivista, decide di far sentire la sua voce anche per quanto"><meta name="twitter:url" content="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="602"><meta property="fb:app_id" content="1380395065579469">  <meta name="description" content="Shakira, da sempre impegnata attivista, lancia il suo messaggio contro il Coronavirus e sprona i governi ad agire in fretta contro la pandemia"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Shakira, da sempre impegnata attivista, lancia il suo messaggio contro il Coronavirus e sprona i governi ad agire in fretta contro la pandemia" /><meta name="twitter:title" content="Shakira contro il Coronavirus: i governi devono agire subito!" /><meta name="twitter:image" content="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wonderchannel.it/#organization","name":"Wonder Channel","url":"https://www.wonderchannel.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wonderchannel.it/#logo","inLanguage":"it-IT","url":"https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png","width":477,"height":60,"caption":"Wonder Channel"},"image":{"@id":"https://www.wonderchannel.it/#logo"}},{"@type":"WebSite","@id":"https://www.wonderchannel.it/#website","url":"https://www.wonderchannel.it/","name":"Wonder Channel","inLanguage":"it-IT","publisher":{"@id":"https://www.wonderchannel.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wonderchannel.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg","width":1200,"height":602,"caption":"Shakira Coronavirus"},{"@type":"WebPage","@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#webpage","url":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/","name":"Shakira contro il Coronavirus: i governi devono agire subito!","isPartOf":{"@id":"https://www.wonderchannel.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#primaryimage"},"datePublished":"2020-03-23T17:46:13+00:00","dateModified":"2020-03-23T17:46:17+00:00","description":"Shakira, da sempre impegnata attivista, lancia il suo messaggio contro il Coronavirus e sprona i governi ad agire in fretta contro la pandemia","potentialAction":[{"@type":"ReadAction","target":["https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/"]}]},{"@type":"Article","@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#article","isPartOf":{"@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#webpage"},"author":{"@id":"https://www.wonderchannel.it/#/schema/person/1e30205da400210bd99297845a5b2221"},"headline":"Shakira esorta i governi a contrastare pi\u00f9 tenacemente l&#8217;epidemia di Coronavirus","datePublished":"2020-03-23T17:46:13+00:00","dateModified":"2020-03-23T17:46:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#webpage"},"publisher":{"@id":"https://www.wonderchannel.it/#organization"},"image":{"@id":"https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#primaryimage"},"keywords":"Shakira","articleSection":"Musica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/#respond"]}]},{"@type":["Person"],"@id":"https://www.wonderchannel.it/#/schema/person/1e30205da400210bd99297845a5b2221","name":"Valentina Addesso","image":{"@type":"ImageObject","@id":"https://www.wonderchannel.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/013cb97b01cb1e5c57ca6da44a147a58?s=96&d=mm&r=g","caption":"Valentina Addesso"},"description":"Amo vivere e scrivere per il cinema, la musica e le serie tv. Scrivere \u00e8 per me un bisogno primario, come leggere, viaggiare e sognare ad occhi aperti. Ho un aiutante felino di nome Obi. Mentre scrivo lui si limita a dormire, ma \u00e8 per me fonte di grande ispirazione, sempre...","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus Feed dei commenti" href="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.wonderchannel.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <link rel='https://api.w.org/' href='https://www.wonderchannel.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wonderchannel.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.wonderchannel.it/?p=76970' /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.wonderchannel.it\/#organization","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+39-340-009-4547","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.wonderchannel.it\/#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css" id="wp-custom-css">.wp-block-embed-youtube .jeg_video_container{position:static;padding:inherit}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-76970 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li><li id="menu-item-74040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74040"><a href="https://www.wonderchannel.it/i-tuoi-video-2/">Cantanti Emergenti</a></li><li id="menu-item-61540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61540"><a rel="nofollow" href="https://www.wondergirls.it/">Wonder Girls</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> lunedì, 23 Marzo 2020</div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_button_1"> <a href="https://www.wonderchannel.it/about-us-chi-siamo/" class="btn default " target="_blank"> <i class="fa fa-envelope"></i> CONOSCIAMOCI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li id="menu-item-56574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li id="menu-item-61435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li><li id="menu-item-60796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></li><li id="menu-item-52200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li id="menu-item-76931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a><ul class="sub-menu"><li id="menu-item-76933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li id="menu-item-76932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li></ul></li><li id="menu-item-76889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76889 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76889 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="pinned"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/" data-title="Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus" data-id="76970" data-prev="https://www.wonderchannel.it/23/03/2020/dua-lipa-uscita-album-anticipata/" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.wonderchannel.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.wonderchannel.it/musica/">Musica</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.wonderchannel.it/author/undi-brown/">Valentina Addesso</a></div><div class="jeg_meta_date"> <a href="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/">23 Marzo 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.wonderchannel.it/musica/" rel="category tag">Musica</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min per la lettura </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Shakira Coronavirus" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-1140x570.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-1140x570.jpg 1140w, https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-300x151.jpg 300w, https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-768x385.jpg 768w, https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-360x180.jpg 360w, https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus-750x376.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">La cantante Shakira</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Shakira+esorta+i+governi+a+contrastare+pi%C3%B9+tenacemente+l%E2%80%99epidemia+di+Coronavirus+via+%40wonderchannel_&url=https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F&title=Shakira+esorta+i+governi+a+contrastare+pi%C3%B9+tenacemente+l%E2%80%99epidemia+di+Coronavirus" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F&media=https://www.wonderchannel.it/wp-content/uploads/2020/03/shakira-contro-coronvirus.jpg&description=Shakira+esorta+i+governi+a+contrastare+pi%C3%B9+tenacemente+l%E2%80%99epidemia+di+Coronavirus" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="content-inner "><p><strong>Shakira</strong>, da sempre sostenitrice di progetti umanitari e incallita attivista, decide di far sentire la sua voce anche per quanto riguarda la <strong>pandemia di Coronavirus</strong> che sta mettendo in difficoltà tutto il mondo, e decide di farlo tramite un video rivolto ai governi.</p><p>Un messaggio importante, che <strong><a href="https://www.wonderchannel.it/03/02/2020/shakira-jennifer-lopez-esibizione-super-bowl/" target="_blank">Shakira</a></strong> porta avanti mettendo l&#8217;Europa come esempio, un&#8217;Europa che come purtroppo sappiamo e stiamo vivendo in prima persona, si è fatta trovare in molti casi impreparata e che ne sta subendo le conseguenze nel modo più terribile.</p><div class="wp-block-group"><div class="wp-block-group__inner-container"><h2>Il messaggio di Shakira per il Coronavirus</h2></div></div><p>La cantante ha deciso di far sentire il suo pensiero riguardo al Coronavirus attraverso un video condiviso sui propri canali social ufficiali, e ha messo l&#8217;attenzione sul fatto che molti paesi non si stanno attenendo alle raccomandazioni date dall&#8217;Organizzazione Mondiale della Sanità, rischiando così di prendere sotto gamba un problema molto serio.</p><p>Ecco il video condiviso da <strong>Shakira</strong> e di seguito la traduzione del suo messaggio:</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_oOYpC1Eu5L{width:468px!important;height:60px!important}@media (max-width:1199px){.adsslot_oOYpC1Eu5L{width:468px!important;height:60px!important}}@media (max-width:767px){.adsslot_oOYpC1Eu5L{width:320px!important;height:50px!important}}</style><ins class="adsbygoogle adsslot_oOYpC1Eu5L" style="display:inline-block;" data-ad-client="pub-4275195450041000" data-ad-slot="1972043573"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B99soeJJxXC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B99soeJJxXC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B99soeJJxXC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#GlobalEffort #QuédateEnCasa #StayHome</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/shakira/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Shakira</a> (@shakira) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-20T17:35:49+00:00">Mar 20, 2020 at 10:35am PDT</time></p></div></blockquote> </div></figure><blockquote class="wp-block-quote"><p>Dalla mia esperienza nelle ultime settimane vissute qui in Europa, ci siamo resi conto che il virus è troppo veloce e che i nostri leader sono troppo lenti. Tutti i paesi dovrebbero collaborare con l&#8217;Organizzazione Mondiale della Sanità in un piano coordinato a livello mondiale e, i paesi che ora hanno pochi casi, dovrebbero imparare dagli errori che stiamo pagando in Europa.</p></blockquote><blockquote class="wp-block-quote"><p>[&#8230;] Sollecitiamo i nostri leader a implementare i 15 giorni di allontanamento sociale, chiusura delle scuole e dei luoghi pubblici per prevenire un&#8217;ulteriore diffusione del virus, soprattutto in paesi che sono impreparati a contrastarlo tramite cure mediche adeguate come l&#8217;America Latina e l&#8217;Africa.</p></blockquote><p>Un messaggio importante che speriamo possa spingere alla riflessione ma soprattutto all&#8217;azione i governi che ancora non prendo le decisioni atte a mettere in sicurezza tutti i cittadini.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_76970_0_5e78f623d246f " data-unique="jnews_module_76970_0_5e78f623d246f"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dai un'occhiata anche a:</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-76959 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-dua-lipa"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/23/03/2020/dua-lipa-uscita-album-anticipata/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Album Future Nostalgia Dua Lipa Uscita Anticipata" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/03/dua-lipa-uscita-album-future-nostalgia-anticipata-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/03/dua-lipa-uscita-album-future-nostalgia-anticipata-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2020/03/dua-lipa-uscita-album-future-nostalgia-anticipata-350x250.jpg 350w, https://www.wonderchannel.it/wp-content/uploads/2020/03/dua-lipa-uscita-album-future-nostalgia-anticipata-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/23/03/2020/dua-lipa-uscita-album-anticipata/">Dua Lipa annuncia l&#8217;uscita anticipata del nuovo album &#8220;Future Nostalgia&#8221; e la sospensione momentanea del tour causa Coronavirus</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/23/03/2020/dua-lipa-uscita-album-anticipata/" ><i class="fa fa-clock-o"></i> 23 Marzo 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-76952 post type-post status-publish format-video has-post-thumbnail hentry category-testi-canzoni tag-anne-marie post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/23/03/2020/anne-marie-her/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Anne-Marie Her" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/03/anne-marie-her-dedica-madre-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/03/anne-marie-her-dedica-madre-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2020/03/anne-marie-her-dedica-madre-350x250.jpg 350w, https://www.wonderchannel.it/wp-content/uploads/2020/03/anne-marie-her-dedica-madre-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/23/03/2020/anne-marie-her/">Anne-Marie rilascia il brano &#8220;Her&#8221;, scritto in onore della madre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/23/03/2020/anne-marie-her/" ><i class="fa fa-clock-o"></i> 23 Marzo 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_76970_0_5e78f623d246f = {"header_icon":"","first_title":"Dai un'occhiata anche a:","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":76970,"include_category":"211,9,10173,4598,8341,5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><p>E tu sei d&#8217;accordo con <strong>Shakira</strong>? Faccelo sapere lasciando un commento alla fine dell&#8217;articolo.</p><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.wonderchannel.it/tag/shakira/" rel="tag">Shakira</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.wonderchannel.it/23/03/2020/shakira-coronavirus/" data-title="Shakira esorta i governi a contrastare più tenacemente l&#8217;epidemia di Coronavirus" data-id="76970" data-prev="https://www.wonderchannel.it/23/03/2020/dua-lipa-uscita-album-anticipata/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23/03/2020/shakira-coronavirus/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-privacy_policy"> <label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label> <input id="privacy_policy" name="privacy_policy" required='required' type='checkbox'> Acconsento i termini e condizioni della <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">Privacy Policy</a>.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='76970' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9995fba322" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-76970 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.pinterest.it/wonderchannel/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a><a href="https://www.instagram.com/wonderchannel/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/wonderchannel_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/wonderchannel/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_about jeg_aligncenter"> <a class="footer_logo" href="https://www.wonderchannel.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png"><noscript><img src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true"></noscript> </a><p>Wonder Channel è un magazine che aiuta le persone a informarsi sulle tematiche legate al mondo dell'Entertainment attraverso un racconto dettagliato dei più importanti fatti recenti. Registrato presso il tribunale, prova ad essere un punto di ritrovo per tutti gli utenti che vogliono un'informazione imparziale e di qualità.</p></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Cantanti Del Momento</span></h3></div><div class="menu-cantanti-trends-container"><ul id="menu-cantanti-trends" class="menu"><li id="menu-item-61015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61015"><a href="https://www.wonderchannel.it/tag/taylor-swift/">Taylor Swift</a></li><li id="menu-item-61016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61016"><a href="https://www.wonderchannel.it/tag/harry-styles/">Harry Styles</a></li><li id="menu-item-61017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61017"><a href="https://www.wonderchannel.it/tag/selena-gomez/">Selena Gomez</a></li><li id="menu-item-61018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61018"><a href="https://www.wonderchannel.it/tag/the-weeknd/">The Weeknd</a></li><li id="menu-item-61019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61019"><a href="https://www.wonderchannel.it/tag/ultimo/">Ultimo</a></li><li id="menu-item-61020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61020"><a href="https://www.wonderchannel.it/tag/marco-mengoni/">Marco Mengoni</a></li><li id="menu-item-61021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61021"><a href="https://www.wonderchannel.it/tag/j-ax/">J-Ax</a></li></ul></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Pagine Utili</span></h3></div><div class="menu-copyright-container"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li><li id="menu-item-59087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59087"><a href="https://www.iubenda.com/privacy-policy/24552180/full-legal">Privacy &#038; Cookie Policy</a></li></ul></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-76418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-76418"><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-76419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76419"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-76420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76420"><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li id="menu-item-76429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76429"><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del Momento</a></li><li id="menu-item-76430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76430"><a href="https://www.wonderchannel.it/artisti/">Lista Cantanti In Ordine Alfabetico</a></li><li id="menu-item-76421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76421"><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li id="menu-item-76423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76423"><a href="#">Cinema &#038; Serie Tv</a><ul class="sub-menu"><li id="menu-item-76425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76425"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Cinema</a></li><li id="menu-item-76426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76426"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a></li><li id="menu-item-76427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76427"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Trailer</a></li><li id="menu-item-76424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76424"><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Calendario Uscite Al Cinema</a></li><li id="menu-item-76428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76428"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni Film</a></li><li id="menu-item-76414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76414"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-76934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76934"><a href="#">Streaming TV</a><ul class="sub-menu"><li id="menu-item-76935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76935"><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li id="menu-item-76936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76936"><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li></ul></li><li id="menu-item-76417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76417"><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li id="menu-item-76888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76888"><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-76431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76431"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-76413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76413"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F" data-image-url="" data-title="Shakira+esorta+i+governi+a+contrastare+pi%C3%B9+tenacemente+l%E2%80%99epidemia+di+Coronavirus" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F23%2F03%2F2020%2Fshakira-coronavirus%2F" data-image-url="" data-title="Shakira+esorta+i+governi+a+contrastare+pi%C3%B9+tenacemente+l%E2%80%99epidemia+di+Coronavirus+via+%40wonderchannel_" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito fa uso di cookie di terze parti per migliorare l’esperienza di navigazione e raccogliere informazioni sull’utilizzo del sito e per inviare messaggi promozionali. I dettagli sulla nostra privacy policy <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">qui</a>. Cliccando "Acconsento" accetta l’uso dei cookie; in caso contrario può abbandonare il sito. <button data-expire="100" class="btn btn-cookie">Acconsento</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wonderchannel.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"76970","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"www.wonderchannel.it","autoload_limit":"10"}; /* ]]> */</script>           <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script>   <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wonderchannel.it\/23\/03\/2020\/shakira-coronavirus\/"},"dateCreated":"2020-03-23 18:46:13","datePublished":"2020-03-23 18:46:13","dateModified":"2020-03-23 17:46:17","url":"https:\/\/www.wonderchannel.it\/23\/03\/2020\/shakira-coronavirus\/","headline":"Shakira esorta i governi a contrastare pi\u00f9 tenacemente l&#8217;epidemia di Coronavirus","name":"Shakira esorta i governi a contrastare pi\u00f9 tenacemente l&#8217;epidemia di Coronavirus","articleBody":"<!-- wp:paragraph -->\n<p><strong>Shakira<\/strong>, da sempre sostenitrice di progetti umanitari e incallita attivista, decide di far sentire la sua voce anche per quanto riguarda la <strong>pandemia di Coronavirus<\/strong> che sta mettendo in difficolt\u00e0 tutto il mondo, e decide di farlo tramite un video rivolto ai governi. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Un messaggio importante, che <strong><a href=\"https:\/\/www.wonderchannel.it\/03\/02\/2020\/shakira-jennifer-lopez-esibizione-super-bowl\/\" target=\"_blank\">Shakira<\/a><\/strong> porta avanti mettendo l'Europa come esempio, un'Europa che come purtroppo sappiamo e stiamo vivendo in prima persona, si \u00e8 fatta trovare in molti casi impreparata e che ne sta subendo le conseguenze nel modo pi\u00f9 terribile. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:group -->\n<div class=\"wp-block-group\"><div class=\"wp-block-group__inner-container\"><!-- wp:heading -->\n<h2>Il messaggio di Shakira per il Coronavirus<\/h2>\n<!-- \/wp:heading --><\/div><\/div>\n<!-- \/wp:group -->\n\n<!-- wp:paragraph -->\n<p>La cantante ha deciso di far sentire il suo pensiero riguardo al Coronavirus attraverso un video condiviso sui propri canali social ufficiali, e ha messo l'attenzione sul fatto che molti paesi non si stanno attenendo alle raccomandazioni date dall'Organizzazione Mondiale della Sanit\u00e0, rischiando cos\u00ec di prendere sotto gamba un problema molto serio. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Ecco il video condiviso da <strong>Shakira<\/strong> e di seguito la traduzione del suo messaggio:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:core-embed\/instagram {\"url\":\"https:\\\/\\\/www.instagram.com\\\/p\\\/B99soeJJxXC\\\/?utm_source=ig_web_copy_link\",\"type\":\"rich\",\"providerNameSlug\":\"instagram\",\"className\":\"\"} -->\n<figure class=\"wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram\"><div class=\"wp-block-embed__wrapper\">\nhttps:\/\/www.instagram.com\/p\/B99soeJJxXC\/?utm_source=ig_web_copy_link\n<\/div><\/figure>\n<!-- \/wp:core-embed\/instagram -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p>Dalla mia esperienza nelle ultime settimane vissute qui in Europa, ci siamo resi conto che il virus \u00e8 troppo veloce e che i nostri leader sono troppo lenti. Tutti i paesi dovrebbero collaborare con l'Organizzazione Mondiale della Sanit\u00e0 in un piano coordinato a livello mondiale e, i paesi che ora hanno pochi casi, dovrebbero imparare dagli errori che stiamo pagando in Europa. <\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p>[...] Sollecitiamo i nostri leader a implementare i 15 giorni di allontanamento sociale, chiusura delle scuole e dei luoghi pubblici per prevenire un'ulteriore diffusione del virus, soprattutto in paesi che sono impreparati a contrastarlo tramite cure mediche adeguate come l'America Latina e l'Africa.<\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:paragraph -->\n<p>Un messaggio importante che speriamo possa spingere alla riflessione ma soprattutto all'azione i governi che ancora non prendo le decisioni atte a mettere in sicurezza tutti i cittadini.  <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>E tu sei d'accordo con <strong>Shakira<\/strong>? Faccelo sapere lasciando un commento alla fine dell'articolo. <\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Valentina Addesso","url":"https:\/\/www.wonderchannel.it\/author\/undi-brown\/"},"articleSection":["Musica"],"image":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2020\/03\/shakira-contro-coronvirus.jpg","width":1200,"height":602},"publisher":{"@type":"Organization","name":"Wonder Channel","url":"https:\/\/www.wonderchannel.it","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Shakira esorta i governi a contrastare pi\u00f9 tenacemente l&#8217;epidemia di Coronavirus","published":"2020-03-23 18:46:13","updated":"2020-03-23 17:46:17"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/","name":"Musica"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/","name":"Musica"}}]}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.wonderchannel.it/wp-content/cache/min/1/daf354afea6bf71caad184ba6c9cbe9c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584985639 -->