<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><meta name="google-site-verification" content="BA3vTSK9rsVtILKFAVXi4tOUSRIrarPA-luL9nS8AaE" />  <script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/cache/busting/1/gtm-83a032ab3f705c077ead265ca3f87cd6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-133301790-1');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2QK4HM');</script> <link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" /><title>Lewis Capaldi rilascia il video del brano personale &quot;Before You Go&quot;</title><link rel="stylesheet" href="https://www.wonderchannel.it/wp-content/cache/min/1/4b1e71437cae96ff6cba80247ed2b458.css" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &amp;quot;Before You Go&amp;quot;"><meta property="og:site_name" content="Wonder Channel"><meta property="og:description" content="La sua “Someone You Loved” è nominata nella categoria “Canzone dell'Anno” ai Grammy Awards, che si terranno a Los Angeles"><meta property="og:url" content="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg"><meta property="og:image:height" content="367"><meta property="og:image:width" content="557"><meta property="article:published_time" content="2020-01-25T18:18:10+00:00"><meta property="article:modified_time" content="2020-01-25T18:18:14+00:00"><meta property="article:section" content="Video Musicali"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;"><meta name="twitter:description" content="La sua “Someone You Loved” è nominata nella categoria “Canzone dell&#039;Anno” ai Grammy Awards, che si terranno a Los Angeles"><meta name="twitter:url" content="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg"><meta name="twitter:image:width" content="557"><meta name="twitter:image:height" content="367"><meta property="fb:app_id" content="1380395065579469">  <meta name="description" content="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video del brano &quot;Before You Go&quot;, tratto da una storia personale."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video del brano &quot;Before You Go&quot;, tratto da una storia personale." /><meta name="twitter:title" content="Lewis Capaldi rilascia il video del brano personale &quot;Before You Go&quot;" /><meta name="twitter:image" content="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wonderchannel.it/#organization","name":"Wonder Channel","url":"https://www.wonderchannel.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wonderchannel.it/#logo","url":"https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png","width":477,"height":60,"caption":"Wonder Channel"},"image":{"@id":"https://www.wonderchannel.it/#logo"}},{"@type":"WebSite","@id":"https://www.wonderchannel.it/#website","url":"https://www.wonderchannel.it/","name":"Wonder Channel","publisher":{"@id":"https://www.wonderchannel.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wonderchannel.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#primaryimage","url":"https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-\u2022-Instagram-photos-and-videos.jpg","width":557,"height":367},{"@type":"WebPage","@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#webpage","url":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/","inLanguage":"it-IT","name":"Lewis Capaldi rilascia il video del brano personale &quot;Before You Go&quot;","isPartOf":{"@id":"https://www.wonderchannel.it/#website"},"primaryImageOfPage":{"@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#primaryimage"},"datePublished":"2020-01-25T18:18:10+00:00","dateModified":"2020-01-25T18:18:14+00:00","description":"Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video del brano \"Before You Go\", tratto da una storia personale."},{"@type":"Article","@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#article","isPartOf":{"@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#webpage"},"author":{"@id":"https://www.wonderchannel.it/#/schema/person/7be751458dd4d02c1797504d705fd7b3"},"headline":"Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;","datePublished":"2020-01-25T18:18:10+00:00","dateModified":"2020-01-25T18:18:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#webpage"},"publisher":{"@id":"https://www.wonderchannel.it/#organization"},"image":{"@id":"https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/#primaryimage"},"articleSection":"Video Musicali"},{"@type":["Person"],"@id":"https://www.wonderchannel.it/#/schema/person/7be751458dd4d02c1797504d705fd7b3","name":"Federica Di Marco","image":{"@type":"ImageObject","@id":"https://www.wonderchannel.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b1ca9d4648db61b54fd941b47dc2bd86?s=96&d=mm&r=g","caption":"Federica Di Marco"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot; Feed dei commenti" href="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wonderchannel.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--> <script type='text/javascript' src='https://www.wonderchannel.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <link rel='https://api.w.org/' href='https://www.wonderchannel.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wonderchannel.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.wonderchannel.it/?p=75336' /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.wonderchannel.it\/#organization","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.facebook.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_"],"contactPoint":{"@type":"ContactPoint","telephone":"+39-340-009-4547","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.wonderchannel.it\/#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" id="wp-custom-css">.wp-block-embed-youtube .jeg_video_container{position:static;padding:inherit}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-75336 single-format-video wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li><li id="menu-item-74040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74040"><a href="https://www.wonderchannel.it/i-tuoi-video-2/">Cantanti Emergenti</a></li><li id="menu-item-61540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61540"><a rel="nofollow" href="https://www.wondergirls.it/">Wonder Girls</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> sabato, 25 Gennaio 2020</div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_button_1"> <a href="https://www.wonderchannel.it/about-us-chi-siamo/" class="btn default" target="_blank"> <i class="fa fa-envelope"></i> CONOSCIAMOCI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li id="menu-item-56574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li id="menu-item-61435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li id="menu-item-52200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li id="menu-item-48757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li id="menu-item-68742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68742 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/storie-incredibili/">Storie Incredibili</a></li><li id="menu-item-48765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li id="menu-item-48772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li id="menu-item-60796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68742 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/storie-incredibili/">Storie Incredibili</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="pinned"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/" data-title="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;" data-id="75336" data-prev="https://www.wonderchannel.it/24/01/2020/billie-eilish-everything-i-wanted-video/" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.wonderchannel.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.wonderchannel.it/musica/">Musica</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.wonderchannel.it/musica/video-musicali/">Video Musicali</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.wonderchannel.it/author/federica-di-marco/">Federica Di Marco</a></div><div class="jeg_meta_date"> <a href="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/">25 Gennaio 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.wonderchannel.it/musica/video-musicali/" rel="category tag">Video Musicali</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min per la lettura </span></div></div><div class="meta_right"></div></div></div></div><div class='jeg_feature_video_wrapper'><div class="jeg_featured featured_video top_right" data-following='' data-position='top_right'><div class='jeg_featured_video_wrapper'><div data-src="https://www.youtube.com/watch?v=Jtauh8GcxBY" data-type="youtube" data-repeat="false" data-autoplay="false" class="youtube-class clearfix"><div class="jeg_video_container"></div></div><div class='floating_close'></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">1</div> <span class="sharetext">VISUALIZZAZIONI</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Lewis+Capaldi+si+prepara+alla+serata+dei+Grammy+rilasciando+il+video+di+%22Before+You+Go%22+via+%40wonderchannel_&url=https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F&title=Lewis+Capaldi+si+prepara+alla+serata+dei+Grammy+rilasciando+il+video+di+%22Before+You+Go%22" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F&media=https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg&description=Lewis+Capaldi+si+prepara+alla+serata+dei+Grammy+rilasciando+il+video+di+%22Before+You+Go%22" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>La sua “<a href="https://www.wonderchannel.it/31/08/2019/lewis-capaldi-someone-you-loved-significato-testo-traduzione-video/" target="_blank">Someone You Loved</a>” è nominata nella categoria<a href="https://www.wonderchannel.it/20/11/2019/grammy-awards-2020-nominati/" target="_blank"> “Canzone dell&#8217;Anno” ai Grammy Awards</a>, che si terranno a Los Angeles domani notte, ma<strong> Lewis Capaldi</strong> è alle prese con la promozione di un altro brano di cui ha rilasciato finalmente anche il video ufficiale.</p><p>Lo scorso Novembre senza alcun preavviso ha annunciato l&#8217;uscita di “<a href="https://www.wonderchannel.it/20/11/2019/lewis-capaldi-before-you-go/" target="_blank">Before You Go</a>” che ha definito essere la canzone più personale che abbia mai scritto.</p><p>Il testo è una sorta di riflessione su tutto <strong>ciò che si sarebbe potuto fare o dire prima di un avvenimento definitivo</strong>, come la morte di una persona. Il cantante ha dichiarato come abbia preso ispirazione da un fatto personale ossia il suicidio della zia.</p><p>A distanza di mesi è stato rilasciato il <strong>video ufficiale</strong> che racconta e descrive i bei momenti di una giovane ragazza insieme alle sue persone più care, prima del tragico evento che metterà fine alla sua vita.</p><p>“<em><strong>C&#8217;è qualcosa che avrei potuto dire per farti smettere di sentire tutto quel dolore?</strong></em>” canta il giovane accompagnato dalla sua fedele chitarra, mentre le immagini scorrono.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_75336_0_5e2c867b2697d " data-unique="jnews_module_75336_0_5e2c867b2697d"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dai un'occhiata anche a:</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-75312 post type-post status-publish format-video has-post-thumbnail hentry category-video-musicali tag-billie-eilish post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/24/01/2020/billie-eilish-everything-i-wanted-video/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Il video di &quot;Everything I Wanted&quot; diretto da Billie Eilish la vede protagonista insieme al fratello Finneas" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/01/billie-eilish-finneas-everything-i-wanted-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/01/billie-eilish-finneas-everything-i-wanted-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2020/01/billie-eilish-finneas-everything-i-wanted-350x250.jpg 350w, https://www.wonderchannel.it/wp-content/uploads/2020/01/billie-eilish-finneas-everything-i-wanted-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/24/01/2020/billie-eilish-everything-i-wanted-video/">Il video di &quot;Everything I Wanted&quot; diretto da Billie Eilish la vede protagonista insieme al fratello Finneas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/24/01/2020/billie-eilish-everything-i-wanted-video/" ><i class="fa fa-clock-o"></i> 24 Gennaio 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-75263 post type-post status-publish format-video has-post-thumbnail hentry category-video-musicali tag-louis-tomlinson post_format-post-format-video"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/21/01/2020/louis-tomlinson-walls-video/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Louis Tomlinson brucia i suoi muri e omaggia gli One Direction e gli Oasis nel video del singolo &quot;Walls&quot;" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/01/louis-tomlinson-walls-video-120x86.jpg" data-sizes="auto" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/01/louis-tomlinson-walls-video-120x86.jpg 120w, https://www.wonderchannel.it/wp-content/uploads/2020/01/louis-tomlinson-walls-video-350x250.jpg 350w, https://www.wonderchannel.it/wp-content/uploads/2020/01/louis-tomlinson-walls-video-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/21/01/2020/louis-tomlinson-walls-video/">Louis Tomlinson brucia i suoi muri e omaggia gli One Direction e gli Oasis nel video del singolo &quot;Walls&quot;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/21/01/2020/louis-tomlinson-walls-video/" ><i class="fa fa-clock-o"></i> 21 Gennaio 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_75336_0_5e2c867b2697d = {"header_icon":"","first_title":"Dai un'occhiata anche a:","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":75336,"include_category":"5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_MTDaGXACtO{width:728px!important;height:90px!important}@media (max-width:1199px){.adsslot_MTDaGXACtO{width:468px!important;height:60px!important}}@media (max-width:767px){.adsslot_MTDaGXACtO{width:320px!important;height:50px!important}}</style><ins class="adsbygoogle adsslot_MTDaGXACtO" style="display:inline-block;" data-ad-client="pub-4275195450041000" data-ad-slot="1972043573"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lewis Capaldi video Before You Go" class="wp-image-75338" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg 557w, https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos-300x198.jpg 300w" data-lazy-sizes="(max-width: 557px) 100vw, 557px" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg" /><noscript><img src="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg" alt="Lewis Capaldi video Before You Go" class="wp-image-75338" srcset="https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos.jpg 557w, https://www.wonderchannel.it/wp-content/uploads/2020/01/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-•-Instagram-photos-and-videos-300x198.jpg 300w" sizes="(max-width: 557px) 100vw, 557px" /></noscript></figure></div><p>Per il momento non è dato sapere se “Before You Go” verrà inserita in un nuovo album potenzialmente in progetto, ma per il cantante rappresentava un pezzo così importante da non riuscire ad attendere oltre per rilasciarlo.</p><p>Lewis è attualmente a LA dove domani sera parteciperà alla serata dei Grammy, che lo vedono nominato per la prima volta. Dovrà vedersela con<em> Lady Gaga, Billie Eilish, Tanya Tucker, H.E.R., Taylor Swift, Lana Del Rey</em> e<em> Lizzo</em>, tutti nominati per “Canzone dell&#8217;Anno”.</p><p>Una cosa è certa, per il giovane rappresenterebbe una grandissima soddisfazione soprattutto per essere considerato ancora un&#8217;artista emergente.</p><p>Per sapere se porterà o meno a casa la statuetta, dovremo attendere lunedì!</p></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.wonderchannel.it/25/01/2020/lewis-capaldi-before-you-go-video/" data-title="Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;" data-id="75336" data-prev="https://www.wonderchannel.it/24/01/2020/billie-eilish-everything-i-wanted-video/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25/01/2020/lewis-capaldi-before-you-go-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-privacy_policy"> <label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label> <input id="privacy_policy" name="privacy_policy" required='required' type='checkbox'> Acconsento i termini e condizioni della <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">Privacy Policy</a>.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='75336' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f9544abbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-75336 single-format-video wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/wonderchannel/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wonderchannel_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_about jeg_aligncenter"> <a class="footer_logo" href="https://www.wonderchannel.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png"><noscript><img src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true"></noscript> </a><p>Wonder Channel è un magazine che aiuta le persone a informarsi sulle tematiche legate al mondo dell'Entertainment attraverso un racconto dettagliato dei più importanti fatti recenti. Registrato presso il tribunale, prova ad essere un punto di ritrovo per tutti gli utenti che vogliono un'informazione imparziale e di qualità.</p></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Cantanti Del Momento</span></h3></div><div class="menu-cantanti-trends-container"><ul id="menu-cantanti-trends" class="menu"><li id="menu-item-61015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61015"><a href="https://www.wonderchannel.it/tag/taylor-swift/">Taylor Swift</a></li><li id="menu-item-61016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61016"><a href="https://www.wonderchannel.it/tag/harry-styles/">Harry Styles</a></li><li id="menu-item-61017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61017"><a href="https://www.wonderchannel.it/tag/selena-gomez/">Selena Gomez</a></li><li id="menu-item-61018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61018"><a href="https://www.wonderchannel.it/tag/the-weeknd/">The Weeknd</a></li><li id="menu-item-61019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61019"><a href="https://www.wonderchannel.it/tag/ultimo/">Ultimo</a></li><li id="menu-item-61020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61020"><a href="https://www.wonderchannel.it/tag/marco-mengoni/">Marco Mengoni</a></li><li id="menu-item-61021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61021"><a href="https://www.wonderchannel.it/tag/j-ax/">J-Ax</a></li></ul></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Pagine Utili</span></h3></div><div class="menu-copyright-container"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li><li id="menu-item-59087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59087"><a href="https://www.iubenda.com/privacy-policy/24552180/full-legal">Privacy &#038; Cookie Policy</a></li></ul></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2361"><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48761"><a href="https://www.wonderchannel.it/musica/video-musicali/">Recensioni Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574"><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435"><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50295"><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200"><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48757"><a href="https://www.wonderchannel.it/lifestyle/">Good Living</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68742"><a href="https://www.wonderchannel.it/storie-incredibili/">Storie Incredibili</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48765"><a href="https://www.wonderchannel.it/lifestyle/cucina/">Food Experience</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48772"><a href="https://www.wonderchannel.it/lifestyle/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281"><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282"><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283"><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284"><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772"><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796"><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F" data-image-url="" data-title="Lewis+Capaldi+si+prepara+alla+serata+dei+Grammy+rilasciando+il+video+di+%22Before+You+Go%22" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F25%2F01%2F2020%2Flewis-capaldi-before-you-go-video%2F" data-image-url="" data-title="Lewis+Capaldi+si+prepara+alla+serata+dei+Grammy+rilasciando+il+video+di+%22Before+You+Go%22+via+%40wonderchannel_" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito fa uso di cookie di terze parti per migliorare l’esperienza di navigazione e raccogliere informazioni sull’utilizzo del sito e per inviare messaggi promozionali. I dettagli sulla nostra privacy policy <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">qui</a>. Cliccando "Acconsento" accetta l’uso dei cookie; in caso contrario può abbandonare il sito. <button data-expire="100" class="btn btn-cookie">Acconsento</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wonderchannel.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"75336","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.wonderchannel.it","autoload_limit":"10"}; /* ]]> */</script>           <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script>   <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wonderchannel.it\/25\/01\/2020\/lewis-capaldi-before-you-go-video\/"},"dateCreated":"2020-01-25 19:18:10","datePublished":"2020-01-25 19:18:10","dateModified":"2020-01-25 18:18:14","url":"https:\/\/www.wonderchannel.it\/25\/01\/2020\/lewis-capaldi-before-you-go-video\/","headline":"Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;","name":"Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;","articleBody":"<!-- wp:paragraph -->\n<p>La sua \u201c<a href=\"https:\/\/www.wonderchannel.it\/31\/08\/2019\/lewis-capaldi-someone-you-loved-significato-testo-traduzione-video\/\" target=\"_blank\">Someone You Loved<\/a>\u201d \u00e8 nominata nella categoria<a href=\"https:\/\/www.wonderchannel.it\/20\/11\/2019\/grammy-awards-2020-nominati\/\" target=\"_blank\"> \u201cCanzone dell'Anno\u201d ai Grammy Awards<\/a>, che si terranno a Los Angeles domani notte, ma<strong> Lewis Capaldi<\/strong> \u00e8 alle prese con la promozione di un altro brano di cui ha rilasciato finalmente anche il video ufficiale.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lo scorso Novembre senza alcun preavviso ha annunciato l'uscita di \u201c<a href=\"https:\/\/www.wonderchannel.it\/20\/11\/2019\/lewis-capaldi-before-you-go\/\" target=\"_blank\">Before You Go<\/a>\u201d che ha definito essere la canzone pi\u00f9 personale che abbia mai scritto.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Il testo \u00e8 una sorta di riflessione su tutto <strong>ci\u00f2 che si sarebbe potuto fare o dire prima di un avvenimento definitivo<\/strong>, come la morte di una persona. Il cantante ha dichiarato come abbia preso ispirazione da un fatto personale ossia il suicidio della zia.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>A distanza di mesi \u00e8 stato rilasciato il <strong>video ufficiale<\/strong> che racconta e descrive i bei momenti di una giovane ragazza insieme alle sue persone pi\u00f9 care, prima del tragico evento che metter\u00e0 fine alla sua vita.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u201c<em><strong>C'\u00e8 qualcosa che avrei potuto dire per farti smettere di sentire tutto quel dolore?<\/strong><\/em>\u201d canta il giovane accompagnato dalla sua fedele chitarra, mentre le immagini scorrono.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"align\":\"center\",\"id\":75338,\"width\":633,\"height\":417,\"sizeSlug\":\"large\"} -->\n<div class=\"wp-block-image\"><figure class=\"aligncenter size-large is-resized\"><img src=\"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2020\/01\/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-\u2022-Instagram-photos-and-videos.jpg\" alt=\"Lewis Capaldi video Before You Go\" class=\"wp-image-75338\" \/><\/figure><\/div>\n<!-- \/wp:image -->\n\n<!-- wp:paragraph -->\n<p>Per il momento non \u00e8 dato sapere se \u201cBefore You Go\u201d verr\u00e0 inserita in un nuovo album potenzialmente in progetto, ma per il cantante rappresentava un pezzo cos\u00ec importante da non riuscire ad attendere oltre per rilasciarlo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lewis \u00e8 attualmente a LA dove domani sera parteciper\u00e0 alla serata dei Grammy, che lo vedono nominato per la prima volta. Dovr\u00e0 vedersela con<em> Lady Gaga, Billie Eilish, Tanya Tucker, H.E.R., Taylor Swift, Lana Del Rey<\/em> e<em> Lizzo<\/em>, tutti nominati per \u201cCanzone dell'Anno\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Una cosa \u00e8 certa, per il giovane rappresenterebbe una grandissima soddisfazione soprattutto per essere considerato ancora un'artista emergente.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Per sapere se porter\u00e0 o meno a casa la statuetta, dovremo attendere luned\u00ec!<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Federica Di Marco","url":"https:\/\/www.wonderchannel.it\/author\/federica-di-marco\/"},"articleSection":["Video Musicali"],"image":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2020\/01\/Screenshot_2020-01-25-Lewis-Calamari-lewiscapaldi-\u2022-Instagram-photos-and-videos.jpg","width":557,"height":367},"publisher":{"@type":"Organization","name":"Wonder Channel","url":"https:\/\/www.wonderchannel.it","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.facebook.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Lewis Capaldi si prepara alla serata dei Grammy rilasciando il video di &quot;Before You Go&quot;","published":"2020-01-25 19:18:10","updated":"2020-01-25 18:18:14"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/","name":"Musica"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/video-musicali\/","name":"Video Musicali"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/","name":"Musica"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.wonderchannel.it\/musica\/video-musicali\/","name":"Video Musicali"}}]}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.wonderchannel.it/wp-content/cache/min/1/3492aacdd447601e897446b87127ead3.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579976315 -->