<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K">
<meta property="og:site_name" content="Wonder Channel">
<meta property="og:description" content="Netflix lo aveva anticipato che era pronto a stupire il suo pubblico al fine di battere la concorrenza dei diretti">
<meta property="og:url" content="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-attrice.jpg">
<meta property="og:image:height" content="628">
<meta property="og:image:width" content="984">
<meta property="article:published_time" content="2021-05-26T17:04:24+00:00">
<meta property="article:modified_time" content="2021-05-26T17:04:29+00:00">
<meta property="article:section" content="Serie Tv">
<meta property="article:tag" content="Netflix">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K">
<meta name="twitter:description" content="Netflix lo aveva anticipato che era pronto a stupire il suo pubblico al fine di battere la concorrenza dei diretti">
<meta name="twitter:url" content="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-attrice.jpg">
<meta name="twitter:image:width" content="984">
<meta name="twitter:image:height" content="628">
			
			
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anna Karenina debutta su Netflix come Anna K, prima serie originale russa</title><link rel="stylesheet" href="https://q2i2r6c3.rocketcdn.me/wp-content/cache/min/1/6ad1c762326baf744bd9a5535a0d2d46.css" media="all" data-minify="1" />
	<meta name="description" content="Prima serie originale russa in arrivo su Netflix, si tratta di una versione moderna del capolavoro Anna Karenina: vieni a scoprirne di più nel nostro articolo!" />
	<link rel="canonical" href="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Charlotte Trombiero">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//q2i2r6c3.rocketcdn.me' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='https://q2i2r6c3.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K Feed dei commenti" href="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://q2i2r6c3.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>


<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.wonderchannel.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wonderchannel.it/wp-json/wp/v2/posts/103036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://q2i2r6c3.rocketcdn.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.wonderchannel.it/?p=103036' />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.wonderchannel.it\/#organization","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+39-340-009-4547","contactType":"customer service"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.wonderchannel.it\/#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/cropped-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/cropped-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/cropped-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/cropped-512x512-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
@media (max-width:976px){.jeg_footer_primary .footer_column h3{margin-top:20px;}}@media (max-width:748px){.jeg_footer_primary .footer_column h3{margin-top:20px;}}@media (max-width:320px){.jeg_footer_primary .footer_column span{margin-right:0px;margin-top:0px;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-103036 single-format-standard wp-embed-responsive aawp-custom non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-74040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74040"><a href="https://www.wonderchannel.it/i-tuoi-video-2/">Cantanti Emergenti</a></li>
<li id="menu-item-61540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61540"><a target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAiEOCRhd9xXNi9OHQOcEFpBZ8qFAgKIhDgkYXfcVzYvTh0DnBBaQWf?oc=3&#038;ceid=IT:it">Seguici su Google News</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    mercoledì, 26 Maggio  2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi tutti i risultati    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.wonderchannel.it/about-us-chi-siamo/"
		   class="btn default "
		   target="_blank">
			<i class="fa fa-handshake-o"></i>
			CONOSCIAMOCI		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.wonderchannel.it/" style="padding: 0 0 0 0;">
	    	    <img width="477" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20477%2060'%3E%3C/svg%3E" data-lazy-srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png 1x, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png"><noscript><img width="477" height="60" class='jeg_logo_img' src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png" srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png 1x, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li>
	<li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li>
	<li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti in ordine alfabetico</a></li>
</ul>
</li>
<li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &amp; Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li>
	<li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li>
	<li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li>
	<li id="menu-item-102381" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102381 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-in-uscita-al-cinema/">Film in uscita al cinema</a></li>
</ul>
</li>
<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a>
<ul class="sub-menu">
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li>
	<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &amp; Avventura</a></li>
	<li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li>
	<li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li>
	<li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &amp; Horror</a></li>
	<li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li>
</ul>
</li>
<li id="menu-item-76931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a>
<ul class="sub-menu">
	<li id="menu-item-76933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a>
	<ul class="sub-menu">
		<li id="menu-item-98092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98092 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-netflix/">Tutte le uscite del mese su Netflix</a></li>
		<li id="menu-item-98093" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98093 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/i-migliori-film-di-ogni-genere-che-puoi-trovare-su-netflix/">Migliori film su Netflix</a></li>
		<li id="menu-item-98094" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98094 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-serie-su-netflix/">Migliori serie TV su Netflix</a></li>
	</ul>
</li>
	<li id="menu-item-76932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a>
	<ul class="sub-menu">
		<li id="menu-item-98096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98096 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-amazon-prime-video/">Tutte le uscite del mese su Amazon Prime Video</a></li>
		<li id="menu-item-98097" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98097 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/ecco-le-piu-belle-serie-che-puoi-trovare-su-amazon-prime-video/">Migliori serie Tv su Amazon Prime Video</a></li>
	</ul>
</li>
	<li id="menu-item-77070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77070 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a>
	<ul class="sub-menu">
		<li id="menu-item-98095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98095 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-disney-plus/">Tutte le uscite del mese su Disney+</a></li>
		<li id="menu-item-98098" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98098 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/miglior-serie-tv-che-puoi-trovare-su-disney/">Migliori serie TV su Disney+</a></li>
	</ul>
</li>
	<li id="menu-item-99626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99626 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/">Film e serie tv da vedere in streaming questa settimana</a></li>
</ul>
</li>
<li id="menu-item-94393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94393 bgnav" data-item-row="default" ><a href="#">Classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-56574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Wonder Songs &#8211; Canzoni del momento</a></li>
	<li id="menu-item-94394" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94394 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-canzoni-pop-del-2020/">Le migliori canzoni pop del 2020</a></li>
	<li id="menu-item-102003" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102003 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-piu-interessanti-da-vedere/">I film più attesi del 2021… e anche del 2022 e oltre</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94395 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-film-del-2020/">I migliori film del 2020</a></li>
	<li id="menu-item-94396" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94396 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/le-migliori-serie-tv-del-2020/">Le migliori serie tv del 2020</a></li>
</ul>
</li>
<li id="menu-item-52200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti in ordine alfabetico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &amp; Serie TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102381 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-in-uscita-al-cinema/">Film in uscita al cinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &amp; Avventura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &amp; Horror</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98092 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-netflix/">Tutte le uscite del mese su Netflix</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98093 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/i-migliori-film-di-ogni-genere-che-puoi-trovare-su-netflix/">Migliori film su Netflix</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98094 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-serie-su-netflix/">Migliori serie TV su Netflix</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98096 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-amazon-prime-video/">Tutte le uscite del mese su Amazon Prime Video</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98097 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/ecco-le-piu-belle-serie-che-puoi-trovare-su-amazon-prime-video/">Migliori serie Tv su Amazon Prime Video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77070 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98095 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/nuove-uscite-disney-plus/">Tutte le uscite del mese su Disney+</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98098 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/miglior-serie-tv-che-puoi-trovare-su-disney/">Migliori serie TV su Disney+</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99626 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/">Film e serie tv da vedere in streaming questa settimana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94393 bgnav" data-item-row="default" ><a href="#">Classifiche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Wonder Songs &#8211; Canzoni del momento</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94394 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-canzoni-pop-del-2020/">Le migliori canzoni pop del 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102003 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/film-piu-interessanti-da-vedere/">I film più attesi del 2021… e anche del 2022 e oltre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94395 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/migliori-film-del-2020/">I migliori film del 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94396 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/le-migliori-serie-tv-del-2020/">Le migliori serie tv del 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi tutti i risultati    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.wonderchannel.it/">
		        <img width="292" height="37" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20292%2037'%3E%3C/svg%3E" data-lazy-srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png 1x, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png"><noscript><img width="292" height="37" class='jeg_logo_img' src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png" srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png 1x, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.wonderchannel.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.wonderchannel.it/spettacolo/">Cinema &amp; Serie TV</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.wonderchannel.it/author/charlotte-trombiero/">Charlotte Trombiero</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.wonderchannel.it/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/">26 Maggio 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.wonderchannel.it/spettacolo/serie-tv/" rel="category tag">Serie Tv</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tempo di lettura 2 minuti
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='103036' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='103036' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-attrice.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:57.927%"><img width="984" height="570" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Svetlana Khodchenkova attrice" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-attrice-984x570.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">L'attrice Svetlana Khodchenkova</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">50</div>
                    <span class="sharetext">VISUALIZZAZIONI</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Anna+Karenina+debutta+su+Netflix+con+la+prima+serie+russa+ed+in+una+chiave+moderna+diventando+Anna+K+via+%40wonderchannel_&url=https%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a>
                    <div class="share-secondary">
                    <a href="//api.whatsapp.com/send?text=Anna+Karenina+debutta+su+Netflix+con+la+prima+serie+russa+ed+in+una+chiave+moderna+diventando+Anna+K%0Ahttps%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F&media=https://www.wonderchannel.it/wp-content/uploads/2021/05/svetlana-khodchenkova-attrice.jpg&description=Anna+Karenina+debutta+su+Netflix+con+la+prima+serie+russa+ed+in+una+chiave+moderna+diventando+Anna+K" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_103036_0_60ae7fa3de8c4   " data-unique="jnews_module_103036_0_60ae7fa3de8c4">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Dai un'occhiata anche a:</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.wonderchannel.it/grand-hotel-arriva-su-canale-5-e-conquista-la-prima-serata-pronti-ad-eguagliare-il-successo-ottenuto-in-spagna/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Grand Hotel attori" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/grand-hotel-mediaset-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.wonderchannel.it/grand-hotel-arriva-su-canale-5-e-conquista-la-prima-serata-pronti-ad-eguagliare-il-successo-ottenuto-in-spagna/">Grand Hotel arriva su Canale 5 e conquista la prima serata: pronti ad eguagliare il successo ottenuto in Spagna?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/grand-hotel-arriva-su-canale-5-e-conquista-la-prima-serata-pronti-ad-eguagliare-il-successo-ottenuto-in-spagna/" ><i class="fa fa-clock-o"></i> 26 Maggio 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://www.wonderchannel.it/teaser-trailer-chapelwaite-nuova-serie-tratta-dal-racconto-di-stephen-king/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Una scena tratta dalla serie Chapelwaite" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/Chapelwaite-nuova-serie-tratta-da-racconto-stephen-king-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.wonderchannel.it/teaser-trailer-chapelwaite-nuova-serie-tratta-dal-racconto-di-stephen-king/">Vi mostriamo il teaser di Chapelwaite, la nuova serie tratta dal racconto da brivido di Stephen King</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/teaser-trailer-chapelwaite-nuova-serie-tratta-dal-racconto-di-stephen-king/" ><i class="fa fa-clock-o"></i> 26 Maggio 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_103036_0_60ae7fa3de8c4 = {"header_icon":"","first_title":"Dai un'occhiata anche a:","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":103036,"include_category":"10054","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<p><strong>Netflix</strong> lo aveva anticipato che era pronto a stupire il suo pubblico al fine di battere la concorrenza dei diretti avversari come <strong>Prime Video e Disney+</strong>. Per questo motivo, la piattaforma di streaming ha deciso di puntare su titoli e su generi nuovi, ma al tempo stesso di dare anche spazio alle produzioni locali come quella italiana.</p>



<p>Ed è così che su <strong>Netflix</strong> arriva anche <strong>la prima serie tv originale russa</strong> dal titolo <strong>Anna K</strong>, ovvero un adattamento di <strong>Anna Karenina</strong>, romanzo capolavoro scritto da <strong>Lev Tolstoj</strong>. A differenza di quanto si possa pensare, però, non si tratterà di una versione fedele del libro, ma verrà rivista in <strong>una chiave moderna</strong> cercando di andare incontro ai gusti degli spettatori di tutto il mondo per conquistarli. Per questo motivo la serie sarà ambientata nel XXI secolo e non più nel XIX secolo ed <strong>Anna Karenina</strong> sarà una donna mondana e moglie del futuro governatore di San Pietroburgo che, però, inizia una travolgente relazione con<strong> Vronsky</strong>, erede di un impero di alluminio. I veri protagonisti saranno la passione, la fedeltà e gli ostacoli. La produzione sarà a cura di <strong>Valeriy Fedorovich, Evgeniy Nikishov, Sergey Kornikhin, Roman Kantor</strong>. Ed a proposito della serie tv in arrivo <strong>Roman Kantor</strong> afferma che:</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ilTaRVu7os{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_ilTaRVu7os{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ilTaRVu7os{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ilTaRVu7os" style="display:inline-block;" data-ad-client="pub-4275195450041000" data-ad-slot="1972043573"></ins>
                            <script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20398%20331'%3E%3C/svg%3E" alt="Svetlana Khodchenkova attrice" class="wp-image-103037" width="398" height="331" data-lazy-srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova.jpg 754w, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-300x250.jpg 300w, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-750x625.jpg 750w" data-lazy-sizes="(max-width: 398px) 100vw, 398px" data-lazy-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova.jpg" /><noscript><img src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova.jpg" alt="Svetlana Khodchenkova attrice" class="wp-image-103037" width="398" height="331" srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova.jpg 754w, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-300x250.jpg 300w, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/05/svetlana-khodchenkova-750x625.jpg 750w" sizes="(max-width: 398px) 100vw, 398px" /></noscript></a><figcaption>L&#8217;attrice Svetlana Khodchenkova sarà Anna Karenina</figcaption></figure></div>



<blockquote class="wp-block-quote"><p>“Trasportare Anna Karenina nella Russia del XXI secolo presentandola contemporaneamente al mondo intero nella sua lingua originale (e in molte altre) attraverso il miracolo di Netflix penso sia un sogno diventato realtà”.</p></blockquote>



<p>Il ruolo principale sarà affidato a <strong>Svetlana Khodchenkova</strong>, attrice di Mosca classe 1983 che, dopo aver preso parte a <strong>La Talpa</strong> ed a <strong>Wolverine – L&#8217;immortale </strong>è pronta per questa nuova avventura. La data di inizio delle riprese non è ancora stata resa nota, ma sappiamo che si svolgeranno tra <strong>Mosca e San Pietroburgo</strong>. Sul piccolo schermo, invece, bisognerà attendere il 2022 per vedere il debutto di <strong>Anna K su Netflix</strong>.</p>



<p><strong>E tu conosci la storia di Anna Karenina? Guarderai la serie tv su Netflix?</strong> Ti aspettiamo nei commenti!</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.wonderchannel.it/tag/netflix/" rel="tag">Netflix</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_103036_1_60ae7fa3e5d88   " data-unique="jnews_module_103036_1_60ae7fa3e5d88">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Notizie Correlate</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.wonderchannel.it/emily-in-paris-2-nuovo-amore-per-la-protagonista/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Lily Collins in Emily in Paris" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2020/10/emily-in-paris-tour-eifel-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.wonderchannel.it/spettacolo/serie-tv/" class="category-serie-tv">Serie Tv</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.wonderchannel.it/emily-in-paris-2-nuovo-amore-per-la-protagonista/">In Emily in Paris 2 ci sarà un nuovo amore per la protagonista?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/emily-in-paris-2-nuovo-amore-per-la-protagonista/" ><i class="fa fa-clock-o"></i> 26 Maggio 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Emma Stone Crudelia" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2021/02/Crudelia-Emma-Stone-film-Disney-2021-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.wonderchannel.it/spettacolo/" class="category-spettacolo">Cinema &amp; Serie TV</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/">Film e serie tv da vedere in streaming questa settimana</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/" ><i class="fa fa-clock-o"></i> 24 Maggio 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_103036_1_60ae7fa3e5d88 = {"header_icon":"","first_title":"","second_title":"Notizie Correlate","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":103036,"include_category":"","exclude_category":"","include_author":"","include_tag":"2902","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> Acconsento i termini e condizioni della <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">Privacy Policy</a>.
									</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='103036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b9c164fba" /></p><input type="hidden" id="ak_js" name="ak_js" value="217"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-103036 single-format-standard wp-embed-responsive aawp-custom non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.pinterest.it/wonderchannel/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a><a href="https://www.instagram.com/wonderchannel/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/wonderchannel_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/wonderchannel/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_about" id="jnews_about-4">        <div class="jeg_about jeg_aligncenter">
			                <a class="footer_logo" href="https://www.wonderchannel.it/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png"  data-srcset="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png 1x, https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/953x119.png 2x"                         alt="Wonder Channel" data-light-src="https://q2i2r6c3.rocketcdn.me/wp-content/uploads/2018/07/477x60.png"  data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x"  data-dark-src="https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Wonder Channel è un magazine che aiuta le persone a informarsi sulle tematiche legate al mondo dell'Entertainment attraverso un racconto dettagliato dei più importanti fatti recenti. Registrato presso il tribunale, prova ad essere un punto di ritrovo per tutti gli utenti che vogliono un'informazione imparziale e di qualità.</p>

			        </div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Cantanti Del Momento</span></h3></div><div class="menu-cantanti-trends-container"><ul id="menu-cantanti-trends" class="menu"><li id="menu-item-61015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61015"><a href="https://www.wonderchannel.it/tag/taylor-swift/">Taylor Swift</a></li>
<li id="menu-item-61016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61016"><a href="https://www.wonderchannel.it/tag/harry-styles/">Harry Styles</a></li>
<li id="menu-item-61017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61017"><a href="https://www.wonderchannel.it/tag/selena-gomez/">Selena Gomez</a></li>
<li id="menu-item-61018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61018"><a href="https://www.wonderchannel.it/tag/the-weeknd/">The Weeknd</a></li>
<li id="menu-item-61019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61019"><a href="https://www.wonderchannel.it/tag/ultimo/">Ultimo</a></li>
<li id="menu-item-61020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61020"><a href="https://www.wonderchannel.it/tag/marco-mengoni/">Marco Mengoni</a></li>
<li id="menu-item-61021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61021"><a href="https://www.wonderchannel.it/tag/j-ax/">J-Ax</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Pagine Utili</span></h3></div><div class="menu-copyright-container"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li>
<li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li>
<li id="menu-item-93520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93520"><a href="https://www.wonderchannel.it/wonder-girls/">Wonder Girls</a></li>
<li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li>
<li id="menu-item-59087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59087"><a href="https://www.iubenda.com/privacy-policy/24552180/full-legal">Privacy &#038; Cookie Policy</a></li>
</ul></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-76418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76418"><a href="https://www.wonderchannel.it/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-76419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76419"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li>
	<li id="menu-item-76420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76420"><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li>
	<li id="menu-item-76430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76430"><a href="https://www.wonderchannel.it/artisti/">Lista Cantanti In Ordine Alfabetico</a></li>
</ul>
</li>
<li id="menu-item-76423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76423"><a href="#">Cinema &#038; Serie Tv</a>
<ul class="sub-menu">
	<li id="menu-item-76425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76425"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Cinema</a></li>
	<li id="menu-item-76426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76426"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a></li>
	<li id="menu-item-76427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76427"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Trailer</a></li>
	<li id="menu-item-76428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76428"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni Film</a></li>
	<li id="menu-item-76414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76414"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li>
	<li id="menu-item-102380" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102380"><a href="https://www.wonderchannel.it/film-in-uscita-al-cinema/">Film in uscita al cinema</a></li>
</ul>
</li>
<li id="menu-item-76934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76934"><a href="#">Streaming TV</a>
<ul class="sub-menu">
	<li id="menu-item-76935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76935"><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a>
	<ul class="sub-menu">
		<li id="menu-item-98101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98101"><a href="https://www.wonderchannel.it/nuove-uscite-netflix/">Tutte le uscite del mese su Netflix</a></li>
		<li id="menu-item-98105" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98105"><a href="https://www.wonderchannel.it/i-migliori-film-di-ogni-genere-che-puoi-trovare-su-netflix/">Migliori film su Netflix</a></li>
		<li id="menu-item-98104" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98104"><a href="https://www.wonderchannel.it/migliori-serie-su-netflix/">Migliori serie TV su Netflix</a></li>
	</ul>
</li>
	<li id="menu-item-76936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76936"><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a>
	<ul class="sub-menu">
		<li id="menu-item-98100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98100"><a href="https://www.wonderchannel.it/nuove-uscite-amazon-prime-video/">Tutte le uscite del mese su Amazon Prime Video</a></li>
		<li id="menu-item-98103" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98103"><a href="https://www.wonderchannel.it/ecco-le-piu-belle-serie-che-puoi-trovare-su-amazon-prime-video/">Migliori serie TV su Amazon Prime Video</a></li>
	</ul>
</li>
	<li id="menu-item-77069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77069"><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a>
	<ul class="sub-menu">
		<li id="menu-item-98099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98099"><a href="https://www.wonderchannel.it/nuove-uscite-disney-plus/">Tutte le uscite del mese su Disney+</a></li>
		<li id="menu-item-98102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98102"><a href="https://www.wonderchannel.it/miglior-serie-tv-che-puoi-trovare-su-disney/">Migliori serie TV su Disney+</a></li>
	</ul>
</li>
	<li id="menu-item-99625" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99625"><a href="https://www.wonderchannel.it/film-e-serie-tv-da-vedere-in-streaming-questa-settimana/">Film e serie tv da vedere in streaming questa settimana</a></li>
</ul>
</li>
<li id="menu-item-94397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94397"><a href="#">Classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-76429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76429"><a href="https://www.wonderchannel.it/canzoni-del-momento/">Wonder Songs &#8211; Canzoni del Momento</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94398"><a href="https://www.wonderchannel.it/migliori-canzoni-pop-del-2020/">Le migliori canzoni pop del 2020</a></li>
	<li id="menu-item-102004" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102004"><a href="https://www.wonderchannel.it/film-piu-interessanti-da-vedere/">I film più attesi del 2021… e anche del 2022 e oltre</a></li>
	<li id="menu-item-94399" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94399"><a href="https://www.wonderchannel.it/migliori-film-del-2020/">I migliori film del 2020</a></li>
	<li id="menu-item-94400" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94400"><a href="https://www.wonderchannel.it/le-migliori-serie-tv-del-2020/">Le migliori serie tv del 2020</a></li>
</ul>
</li>
<li id="menu-item-76417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76417"><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li>
<li id="menu-item-76413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76413"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li>
<li id="menu-item-78558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78558"><a target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAiEOCRhd9xXNi9OHQOcEFpBZ8qFAgKIhDgkYXfcVzYvTh0DnBBaQWf?oc=3&#038;ceid=IT:it">Seguici su Google News</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></li>
                    
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bentornato!</h3><div class="social-login-wrapper login normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1380395065579469&#038;state=a66e42c61c7d8c3e4f810956b665c5ae&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fwww.wonderchannel.it%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Accedi con Facebook</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Fai il Login con uno dei tuoi account</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Nome Utente" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="aa195ff0a5">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Caricamento. . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Password Dimenticata?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crea un nuovo account!</h3><div class="social-login-wrapper register normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1380395065579469&#038;state=a66e42c61c7d8c3e4f810956b665c5ae&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fwww.wonderchannel.it%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Registrati con Facebook</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Compila i moduli sottostanti per registrarti. Se ti registri con Facebook riceverai una mail di conferma. Clicca sul link per creare la tua password di accesso.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Nome Utente" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="aa195ff0a5">
                <input type="submit" name="jeg_login_button" class="button" value="Registrati" data-process="Caricamento. . ." data-string="Registrati">
            </p>
                        <div class="bottom_links clearfix">
                <span>Tutti i campi sono richiesti.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera la tua password</h3>
            <p>Inserisci il tuo nome utente o la tua email per recuperare la password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Nome Utente" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="aa195ff0a5">
                <input type="submit" name="jeg_login_button" class="button" value="Reimposta la Password" data-process="Caricamento. . ." data-string="Reimposta la Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
				<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTEzMzMwMTc5MC0xJywgJ2F1dG8nKQoJICAgICAgICAgICAgICAJZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKQoJCQkJ' ></script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F" data-image-url="" data-title="Anna+Karenina+debutta+su+Netflix+con+la+prima+serie+russa+ed+in+una+chiave+moderna+diventando+Anna+K" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2Fanna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k%2F" data-image-url="" data-title="Anna+Karenina+debutta+su+Netflix+con+la+prima+serie+russa+ed+in+una+chiave+moderna+diventando+Anna+K+via+%40wonderchannel_" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Questo sito fa uso di cookie di terze parti per migliorare l’esperienza di navigazione e raccogliere informazioni sull’utilizzo del sito e per inviare messaggi promozionali. I dettagli sulla nostra privacy policy <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">qui</a>. Cliccando "Acconsento" accetti l’uso dei cookie. <button data-expire="100" class="btn btn-cookie">Acconsento</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
class RocketLazyLoadScripts {

	constructor( triggerEvents, browser ) {
		this.attrName = 'data-rocketlazyloadscript';
		this.browser = browser;
		this.options = this.browser.options;
		this.triggerEvents = triggerEvents;
		this.userEventListener = this.triggerListener.bind( this );
	}

	/**
	 * Initializes the LazyLoad Scripts handler.
	 */
	init() {
		this._addEventListener( this );
	}

	/**
	 * Resets the handler.
	 */
	reset() {
		this._removeEventListener( this );
	}

	/**
	 * Adds a listener for each of the configured user interactivity event type. When an even is triggered, it invokes
	 * the triggerListener() method.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_addEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.addEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Removes the listener for each of the configured user interactivity event type.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_removeEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.removeEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Loads the script's src from the data attribute, which will then trigger the browser to request and
	 * load the script.
	 */
	_loadScriptSrc() {
		const scripts = document.querySelectorAll( `script[${ this.attrName }]` );

		if ( 0 === scripts.length ) {
			this.reset();
			return;
		}

		Array.prototype.slice.call( scripts ).forEach( elem => {
			const scriptSrc = elem.getAttribute( this.attrName );

			elem.setAttribute( 'src', scriptSrc );
			elem.removeAttribute( this.attrName );
		} );

		this.reset();
	}

	/**
	 * Window event listener - when triggered, invokes the load script src handler and then resets.
	 */
	triggerListener() {
		this._loadScriptSrc();
		this._removeEventListener( this );
	}

	/**
	 * Named static constructor to encapsulate how to create the object.
	 */
	static run() {
		// Bail out if the browser checker does not exist.
		if ( ! RocketBrowserCompatibilityChecker ) {
			return;
		}

		const options = {
			passive: true
		};
		const browser = new RocketBrowserCompatibilityChecker( options );
		const instance = new RocketLazyLoadScripts(
			[
				'keydown',
				'mouseover',
				'touchmove',
				'touchstart',
				'wheel'
			],
			browser
		);
		instance.init();
	}
}

RocketLazyLoadScripts.run();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.wonderchannel.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>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</script>














<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>

<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>

<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>

<script type='text/javascript' src='https://q2i2r6c3.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>





<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->







<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_8yEYuTrFKj{ width:px !important; height:px !important; }
@media (max-width:1199px) { .adsslot_8yEYuTrFKj{ width:px !important; height:px !important; } }
@media (max-width:767px) { .adsslot_8yEYuTrFKj{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_8yEYuTrFKj" style="display:inline-block;" data-ad-client="pub-4275195450041000" data-ad-slot="1972043573"></ins>
                            <script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div><div class='ads-text'>PUBBLICITA&#039;</div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wonderchannel.it\/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k\/"},"dateCreated":"2021-05-26 19:04:24","datePublished":"2021-05-26 19:04:24","dateModified":"2021-05-26 17:04:29","url":"https:\/\/www.wonderchannel.it\/anna-karenina-debutta-su-netflix-con-la-prima-serie-russa-ed-in-una-chiave-moderna-diventando-anna-k\/","headline":"Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K","name":"Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K","articleBody":"<!-- wp:paragraph -->\n<p><strong>Netflix<\/strong> lo aveva anticipato che era pronto a stupire il suo pubblico al fine di battere la concorrenza dei diretti avversari come <strong>Prime Video e Disney+<\/strong>. Per questo motivo, la piattaforma di streaming ha deciso di puntare su titoli e su generi nuovi, ma al tempo stesso di dare anche spazio alle produzioni locali come quella italiana.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Ed \u00e8 cos\u00ec che su <strong>Netflix<\/strong> arriva anche <strong>la prima serie tv originale russa<\/strong> dal titolo <strong>Anna K<\/strong>, ovvero un adattamento di <strong>Anna Karenina<\/strong>, romanzo capolavoro scritto da <strong>Lev Tolstoj<\/strong>. A differenza di quanto si possa pensare, per\u00f2, non si tratter\u00e0 di una versione fedele del libro, ma verr\u00e0 rivista in <strong>una chiave moderna<\/strong> cercando di andare incontro ai gusti degli spettatori di tutto il mondo per conquistarli. Per questo motivo la serie sar\u00e0 ambientata nel XXI secolo e non pi\u00f9 nel XIX secolo ed <strong>Anna Karenina<\/strong> sar\u00e0 una donna mondana e moglie del futuro governatore di San Pietroburgo che, per\u00f2, inizia una travolgente relazione con<strong> Vronsky<\/strong>, erede di un impero di alluminio. I veri protagonisti saranno la passione, la fedelt\u00e0 e gli ostacoli. La produzione sar\u00e0 a cura di <strong>Valeriy Fedorovich, Evgeniy Nikishov, Sergey Kornikhin, Roman Kantor<\/strong>. Ed a proposito della serie tv in arrivo <strong>Roman Kantor<\/strong> afferma che:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"align\":\"center\",\"id\":103037,\"width\":398,\"height\":331,\"sizeSlug\":\"large\",\"linkDestination\":\"media\"} -->\n<div class=\"wp-block-image\"><figure class=\"aligncenter size-large is-resized\"><a href=\"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2021\/05\/svetlana-khodchenkova.jpg\"><img src=\"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2021\/05\/svetlana-khodchenkova.jpg\" alt=\"Svetlana Khodchenkova attrice\" class=\"wp-image-103037\" width=\"398\" height=\"331\" \/><\/a><figcaption>L'attrice Svetlana Khodchenkova sar\u00e0 Anna Karenina<\/figcaption><\/figure><\/div>\n<!-- \/wp:image -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p>\u201cTrasportare Anna Karenina nella Russia del XXI secolo presentandola contemporaneamente al mondo intero nella sua lingua originale (e in molte altre) attraverso il miracolo di Netflix penso sia un sogno diventato realt\u00e0\u201d.<\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:paragraph -->\n<p>Il ruolo principale sar\u00e0 affidato a <strong>Svetlana Khodchenkova<\/strong>, attrice di Mosca classe 1983 che, dopo aver preso parte a <strong>La Talpa<\/strong> ed a <strong>Wolverine \u2013 L'immortale <\/strong>\u00e8 pronta per questa nuova avventura. La data di inizio delle riprese non \u00e8 ancora stata resa nota, ma sappiamo che si svolgeranno tra <strong>Mosca e San Pietroburgo<\/strong>. Sul piccolo schermo, invece, bisogner\u00e0 attendere il 2022 per vedere il debutto di <strong>Anna K su Netflix<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>E tu conosci la storia di Anna Karenina? Guarderai la serie tv su Netflix?<\/strong> Ti aspettiamo nei commenti!<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Charlotte Trombiero","url":"https:\/\/www.wonderchannel.it\/author\/charlotte-trombiero\/","sameAs":["https:\/\/www.instagram.com\/charlottetrombiero\/"]},"articleSection":["Serie Tv"],"image":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2021\/05\/svetlana-khodchenkova-attrice.jpg","width":984,"height":628},"publisher":{"@type":"Organization","name":"Wonder Channel","url":"https:\/\/www.wonderchannel.it","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Anna Karenina debutta su Netflix con la prima serie russa ed in una chiave moderna diventando Anna K","published":"2021-05-26 19:04:24","updated":"2021-05-26 17:04:29"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Cinema &amp; Serie TV"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/serie-tv\/","name":"Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Cinema &amp; Serie TV"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/serie-tv\/","name":"Serie Tv"}}]}</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://q2i2r6c3.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script><script src="https://q2i2r6c3.rocketcdn.me/wp-content/cache/min/1/762c8912407dafdf6396e62ca5e565ef.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1622048686 -->