<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><meta name="google-site-verification" content="BA3vTSK9rsVtILKFAVXi4tOUSRIrarPA-luL9nS8AaE" /><meta name="msvalidate.01" content="A809D060E98BEA93D5EC3C8D12057528" />  <script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/cache/busting/1/gtm-71147753be3110020664bf97a2fa61f2.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-133301790-1');</script>   <link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.wonderchannel.it/xmlrpc.php" /><meta property="og:type" content="article"><meta property="og:title" content="In arrivo Galline in Fuga 2, il film d&#8217;animazione uscirà su Netflix"><meta property="og:site_name" content="Wonder Channel"><meta property="og:description" content="Se ne parla ormai da decenni, ma finalmente pare che Galline in Fuga 2 sia pronto per &quot;prendere il volo&quot;"><meta property="og:url" content="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.wonderchannel.it/wp-content/uploads/2020/06/galline-in-fuga-2-film.jpg"><meta property="og:image:height" content="540"><meta property="og:image:width" content="810"><meta property="article:published_time" content="2020-06-24T04:30:13+00:00"><meta property="article:modified_time" content="2020-06-24T04:33:56+00:00"><meta property="article:section" content="Cinema"><meta property="article:tag" content="Netflix"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="In arrivo Galline in Fuga 2, il film d&#8217;animazione uscirà su Netflix"><meta name="twitter:description" content="Se ne parla ormai da decenni, ma finalmente pare che Galline in Fuga 2 sia pronto per &quot;prendere il volo&quot;"><meta name="twitter:url" content="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.wonderchannel.it/wp-content/uploads/2020/06/galline-in-fuga-2-film.jpg"><meta name="twitter:image:width" content="810"><meta name="twitter:image:height" content="540">  <title>Galline in Fuga 2 è finalmente in arrivo: leggi la trama del film</title><link rel="stylesheet" href="https://www.wonderchannel.it/wp-content/cache/min/1/2cff97d656fc50f6fc9d6a2cb2bfc7eb.css" data-minify="1" /><meta name="description" content="Dopo 20 anni si torna nel pollaio in compagnia di Ginger! Ecco tutto quello che sappiamo riguardo Galline in Fuga 2, che verrà distribuito su Netflix" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed" href="https://www.wonderchannel.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; Feed dei commenti" href="https://www.wonderchannel.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wonder Channel &raquo; In arrivo Galline in Fuga 2, il film d&#8217;animazione uscirà su Netflix Feed dei commenti" href="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.wonderchannel.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>  <link rel='https://api.w.org/' href='https://www.wonderchannel.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wonderchannel.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wonderchannel.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.wonderchannel.it/?p=80128' /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.wonderchannel.it\/#organization","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+39-340-009-4547","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.wonderchannel.it\/#website","url":"https:\/\/www.wonderchannel.it\/","name":"Wonder Channel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wonderchannel.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.wonderchannel.it/wp-content/uploads/2018/07/cropped-512x512-1-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css" id="wp-custom-css">.wp-block-embed-youtube .jeg_video_container{position:static;padding:inherit}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="yellow-pencil">@media (max-width:976px){.jeg_footer_primary .footer_column h3{margin-top:20px}}@media (max-width:748px){.jeg_footer_primary .footer_column h3{margin-top:20px}}@media (max-width:320px){.jeg_footer_primary .footer_column span{margin-right:0;margin-top:0}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-80128 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità</a></li><li id="menu-item-74040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74040"><a href="https://www.wonderchannel.it/i-tuoi-video-2/">Cantanti Emergenti</a></li><li id="menu-item-61540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61540"><a target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAiEOCRhd9xXNi9OHQOcEFpBZ8qFAgKIhDgkYXfcVzYvTh0DnBBaQWf?oc=3&#038;ceid=IT:it">Seguici su Google News</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> mercoledì, 24 Giugno 2020</div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_button_1"> <a href="https://www.wonderchannel.it/about-us-chi-siamo/" class="btn default " target="_blank"> <i class="fa fa-envelope"></i> CONOSCIAMOCI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-48762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-48761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li id="menu-item-56574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li id="menu-item-61435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li id="menu-item-50295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li id="menu-item-50296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li id="menu-item-50300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li><li id="menu-item-60796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></li><li id="menu-item-52200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li id="menu-item-23969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-47772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li id="menu-item-76931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a><ul class="sub-menu"><li id="menu-item-76933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li id="menu-item-76932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li><li id="menu-item-77070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77070 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a></li></ul></li><li id="menu-item-76889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76889 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2361 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48762 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48761 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56574 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del momento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61435 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50295 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/">Cinema &#038; Serie TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50296 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/cinema/">Parliamo di Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Parliamo di Serie Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/trailer/">Occhio ai Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Film In Uscita Al Cinema</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52200 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6516 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni film e serie tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13281 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/azione-avventura/">Azione &#038; Avventura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13282 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/commedia/">Commedia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13284 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-film/recensioni-film-thriller-horror/">Thriller &#038; Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23969 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47772 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/artisti/">Cantanti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76931 bgnav" data-item-row="default" ><a href="#">Streaming TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76933 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76932 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77070 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76889 bgnav" data-item-row="default" ><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="pinned"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.wonderchannel.it/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png"><noscript><img class='jeg_logo_img' src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" alt="Wonder Channel"data-light-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png" data-light-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/292x37.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/583x74.png 2x" data-dark-src="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.wonderchannel.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.wonderchannel.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.wonderchannel.it/spettacolo/">Cinema &amp; Serie TV</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.wonderchannel.it/spettacolo/cinema/">Cinema</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">In arrivo Galline in Fuga 2, il film d&#8217;animazione uscirà su Netflix</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.wonderchannel.it/author/undi-brown/">Valentina Addesso</a></div><div class="jeg_meta_date"> <a href="https://www.wonderchannel.it/24/06/2020/galline-in-fuga-2/">24 Giugno 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.wonderchannel.it/spettacolo/cinema/" rel="category tag">Cinema</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min per la lettura </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='80128' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a><a class='dislike' href='#' data-id='80128' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span> </a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.wonderchannel.it/wp-content/uploads/2020/06/galline-in-fuga-2-film.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="810" height="540" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Galline in fuga" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/06/galline-in-fuga-2-film.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=In+arrivo+Galline+in+Fuga+2%2C+il+film+d%E2%80%99animazione+uscir%C3%A0+su+Netflix+via+%40wonderchannel_&url=https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F&title=In+arrivo+Galline+in+Fuga+2%2C+il+film+d%E2%80%99animazione+uscir%C3%A0+su+Netflix" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F&media=https://www.wonderchannel.it/wp-content/uploads/2020/06/galline-in-fuga-2-film.jpg&description=In+arrivo+Galline+in+Fuga+2%2C+il+film+d%E2%80%99animazione+uscir%C3%A0+su+Netflix" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="content-inner "><p>Se ne parla ormai da decenni, ma finalmente pare che <strong><em>Galline in Fuga 2</em></strong> sia pronto per &#8220;prendere il volo&#8221; e atterrare direttamente sulla piattaforma Netflix.</p><p><strong><em>Galline in Fuga</em></strong> è stato uno dei film d&#8217;animazione in stop motion più amato del cinema, basti ricordare il grande successo alla sua uscita e la nomination agli Oscar come miglior film d&#8217;animazione. Ora finalmente abbiamo l&#8217;opportunità di tornare nel pollaio e vedere come la storia dei protagonisti va avanti.</p><h2>La trama di Galline in Fuga 2</h2><p>Le prime indiscrezioni riguardo alla trama di <strong><em>Galline in Fuga 2</em></strong>, parlano di <strong>Ginger</strong>, che ora vive nel paradiso dei polli, un posto meraviglioso senza umani in circolazione. Qui Ginger si innamora di Rocky e i due decidono di schiudere un uovo insieme mettendo al mondo <strong>la piccola Molly</strong>.</p><p>La giovane Molly cresce in fretta, e con lei la voglia di spiccare il volo e di allontanarsi dai suoi genitori per aprire le ali alla vita. Nel frattempo una nuova minaccia che giunge dalla terraferma costringe Ginger a radunare le truppe e ad organizzare la resistenza per difendere il paradiso dei polli.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_oyWzJRDjuY{width:468px!important;height:60px!important}@media (max-width:1199px){.adsslot_oyWzJRDjuY{width:468px!important;height:60px!important}}@media (max-width:767px){.adsslot_oyWzJRDjuY{width:320px!important;height:50px!important}}</style><ins class="adsbygoogle adsslot_oyWzJRDjuY" style="display:inline-block;" data-ad-client="pub-4275195450041000" data-ad-slot="1972043573"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Le premesse sembrano davvero interessanti, e da quanto ne racconta il regista, Sam Fell, la trama è perfetta e pronta per essere girata.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_80128_0_5ef2d7c8141fb " data-unique="jnews_module_80128_0_5ef2d7c8141fb"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dai un'occhiata anche a:</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/23/06/2020/michael-keaton-batman/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Michael Keaton Batman" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/06/michael-keaton-batman-film-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/23/06/2020/michael-keaton-batman/">Michael Keaton tornerà a vestire i panni di Batman nel film The Flash</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/23/06/2020/michael-keaton-batman/" ><i class="fa fa-clock-o"></i> 23 Giugno 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/17/06/2020/emancipation-will-smith/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Will Smith attore" data-src="https://www.wonderchannel.it/wp-content/uploads/2019/09/will-smith-the-council-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/17/06/2020/emancipation-will-smith/">Will Smith sarà protagonista del nuovo film di Antoine Fuqua, Emancipation</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/17/06/2020/emancipation-will-smith/" ><i class="fa fa-clock-o"></i> 17 Giugno 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_80128_0_5ef2d7c8141fb = {"header_icon":"","first_title":"Dai un'occhiata anche a:","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":80128,"include_category":"10053","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><p>Ecco quanto dichiarato in una recente intervista su <strong><em>Galline in Fuga 2</em></strong> da Peter Lord, il regista del primo film:</p><blockquote class="wp-block-quote"><p><em>Ne abbiamo discusso così tante volte nel corso degli anni, proponendo varie idee senza mai trovarne una che ci piacesse veramente</em>. <em>Ma il film era sempre nei nostri pensieri. Ora abbiamo la storia perfetta e anche il rapporto con Netflix è perfetto[&#8230;] Sento che ora possiamo realizzare il sequel che vogliamo, quello a cui teniamo davvero</em>!</p></blockquote><p>Le riprese del film sono previste per il prossimo anno, speriamo di poter vedere presto <strong><em>Galline in Fuga 2</em></strong>.</p><p>E tu cosa ne pensi? Lascia un commento qui sotto.</p><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.wonderchannel.it/tag/netflix/" rel="tag">Netflix</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_80128_1_5ef2d7c81b65a " data-unique="jnews_module_80128_1_5ef2d7c81b65a"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Notizie Correlate</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/23/06/2020/recensione-tiger-king/"><div class="thumbnail-container animate-lazy size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="tiger king" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/06/tiger-king-1585860189-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.wonderchannel.it/spettacolo/serie-tv/" class="category-serie-tv">Serie Tv</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/23/06/2020/recensione-tiger-king/">Talmente assurda da non sembrare vera: la recensione di Tiger King</a></h3><div class="jeg_post_meta"><div class="jeg_post_review jeg_review_stars jeg_landing_review"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-video"><div class="jeg_thumb"> <a href="https://www.wonderchannel.it/18/06/2020/le-ragazze-del-centralino-5-netflix-trailer/"><div class="thumbnail-container animate-lazy size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="le ragazze del centralino finale netflix" data-src="https://www.wonderchannel.it/wp-content/uploads/2020/06/le-ragazze-del-centralino-5-finale-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.wonderchannel.it/spettacolo/trailer/" class="category-trailer">Trailer</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.wonderchannel.it/18/06/2020/le-ragazze-del-centralino-5-netflix-trailer/">La fine de &#8220;Le ragazze del Centralino&#8221; è sempre più vicina: ecco cosa sappiamo dell&#8217;ultima stagione dell&#8217;acclamata serie spagnola firmata Netflix</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.wonderchannel.it/18/06/2020/le-ragazze-del-centralino-5-netflix-trailer/" ><i class="fa fa-clock-o"></i> 18 Giugno 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_80128_1_5ef2d7c81b65a = {"header_icon":"","first_title":"","second_title":"Notizie Correlate","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":80128,"include_category":"","exclude_category":"","include_author":"","include_tag":"2902","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/24/06/2020/galline-in-fuga-2/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.wonderchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-privacy_policy"> <label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label> <input id="privacy_policy" name="privacy_policy" required='required' type='checkbox'> Acconsento i termini e condizioni della <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">Privacy Policy</a>.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='80128' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dfc601ab9f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-80128 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.pinterest.it/wonderchannel/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a><a href="https://www.instagram.com/wonderchannel/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/wonderchannel_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/wonderchannel/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_about jeg_aligncenter"> <a class="footer_logo" href="https://www.wonderchannel.it/"> <img class='lazyload' data-src="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png" data-srcset="https://www.wonderchannel.it/wp-content/uploads/2018/07/477x60.png 1x, https://www.wonderchannel.it/wp-content/uploads/2018/07/953x119.png 2x" alt="Wonder Channel" data-pin-no-hover="true"> </a><p>Wonder Channel è un magazine che aiuta le persone a informarsi sulle tematiche legate al mondo dell'Entertainment attraverso un racconto dettagliato dei più importanti fatti recenti. Registrato presso il tribunale, prova ad essere un punto di ritrovo per tutti gli utenti che vogliono un'informazione imparziale e di qualità.</p></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Cantanti Del Momento</span></h3></div><div class="menu-cantanti-trends-container"><ul id="menu-cantanti-trends" class="menu"><li id="menu-item-61015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61015"><a href="https://www.wonderchannel.it/tag/taylor-swift/">Taylor Swift</a></li><li id="menu-item-61016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61016"><a href="https://www.wonderchannel.it/tag/harry-styles/">Harry Styles</a></li><li id="menu-item-61017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61017"><a href="https://www.wonderchannel.it/tag/selena-gomez/">Selena Gomez</a></li><li id="menu-item-61018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61018"><a href="https://www.wonderchannel.it/tag/the-weeknd/">The Weeknd</a></li><li id="menu-item-61019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61019"><a href="https://www.wonderchannel.it/tag/ultimo/">Ultimo</a></li><li id="menu-item-61020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61020"><a href="https://www.wonderchannel.it/tag/marco-mengoni/">Marco Mengoni</a></li><li id="menu-item-61021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61021"><a href="https://www.wonderchannel.it/tag/j-ax/">J-Ax</a></li></ul></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Pagine Utili</span></h3></div><div class="menu-copyright-container"><ul id="menu-copyright" class="menu"><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li><li id="menu-item-78557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78557"><a href="https://www.wondergirls.it/">Wonder Girls</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417"><a href="https://www.wonderchannel.it/staff/">Redazione</a></li><li id="menu-item-59087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59087"><a href="https://www.iubenda.com/privacy-policy/24552180/full-legal">Privacy &#038; Cookie Policy</a></li></ul></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.wonderchannel.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Vedi tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-76418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76418"><a href="https://www.wonderchannel.it/musica/">Musica</a><ul class="sub-menu"><li id="menu-item-76419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76419"><a href="https://www.wonderchannel.it/musica/testi-canzoni/">Testi Canzoni con Traduzioni</a></li><li id="menu-item-76420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76420"><a href="https://www.wonderchannel.it/musica/video-musicali/">Analisi Video Musicali</a></li><li id="menu-item-76429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76429"><a href="https://www.wonderchannel.it/canzoni-del-momento/">Canzoni del Momento</a></li><li id="menu-item-76430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76430"><a href="https://www.wonderchannel.it/artisti/">Lista Cantanti In Ordine Alfabetico</a></li><li id="menu-item-76421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76421"><a href="https://www.wonderchannel.it/musica/concerti/">Concerti</a></li></ul></li><li id="menu-item-76423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76423"><a href="#">Cinema &#038; Serie Tv</a><ul class="sub-menu"><li id="menu-item-76425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76425"><a href="https://www.wonderchannel.it/spettacolo/cinema/">Cinema</a></li><li id="menu-item-76426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76426"><a href="https://www.wonderchannel.it/spettacolo/serie-tv/">Serie Tv</a></li><li id="menu-item-76427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76427"><a href="https://www.wonderchannel.it/spettacolo/trailer/">Trailer</a></li><li id="menu-item-76424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76424"><a href="https://www.wonderchannel.it/spettacolo/calendario-uscite-cinema/">Calendario Uscite Al Cinema</a></li><li id="menu-item-76428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76428"><a href="https://www.wonderchannel.it/recensioni-film/">Recensioni Film</a></li><li id="menu-item-76414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76414"><a href="https://www.wonderchannel.it/recensioni-serie-tv/">Recensioni Serie Tv</a></li></ul></li><li id="menu-item-76934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76934"><a href="#">Streaming TV</a><ul class="sub-menu"><li id="menu-item-76935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76935"><a href="https://www.wonderchannel.it/tag/netflix/">Netflix</a></li><li id="menu-item-77069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77069"><a href="https://www.wonderchannel.it/tag/disney-plus/">Disney+</a></li><li id="menu-item-76936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76936"><a href="https://www.wonderchannel.it/tag/amazon/">Amazon Prime Video</a></li></ul></li><li id="menu-item-76417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76417"><a href="https://www.wonderchannel.it/gossip/">Gossip</a></li><li id="menu-item-76888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76888"><a href="https://www.wonderchannel.it/tag/quarantena-non-ti-temo/">#QuarantenaNonTiTemo</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://www.wonderchannel.it/about-us-chi-siamo/">Chi Siamo</a></li><li id="menu-item-76431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76431"><a href="https://www.wonderchannel.it/contatti/">Contatti</a></li><li id="menu-item-76413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76413"><a href="https://www.wonderchannel.it/pubblicita/">Pubblicità su Wonder Channel</a></li><li id="menu-item-78558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78558"><a target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAiEOCRhd9xXNi9OHQOcEFpBZ8qFAgKIhDgkYXfcVzYvTh0DnBBaQWf?oc=3&#038;ceid=IT:it">Seguici su Google News</a></li></ul></div><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></li></ul></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Wonder Channel © 2013 All Rights Reserved. Website improved by Alessandro Aru</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bentornato!</h3><div class="social-login-wrapper login normal"><div class="social-login-item"> <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1380395065579469&#038;state=1cfab66023b7a904adcbd5ad348e318c&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fwww.wonderchannel.it%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook"> <i class="fa fa-facebook"></i> <span>Accedi con Facebook</span> </a></div><div class="social-login-line"> <span>O</span></div></div><p>Fai il Login con uno dei tuoi account</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Nome Utente" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="2b7218419f"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Caricamento. . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Password Dimenticata?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Crea un nuovo account!</h3><div class="social-login-wrapper register normal"><div class="social-login-item"> <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1380395065579469&#038;state=1cfab66023b7a904adcbd5ad348e318c&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fwww.wonderchannel.it%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook"> <i class="fa fa-facebook"></i> <span>Registrati con Facebook</span> </a></div><div class="social-login-line"> <span>O</span></div></div><p>Compila i moduli sottostanti per registrarti. Se ti registri con Facebook riceverai una mail di conferma. Clicca sul link per creare la tua password di accesso.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Nome Utente" value=""></p><div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="2b7218419f"> <input type="submit" name="jeg_login_button" class="button" value="Registrati" data-process="Caricamento. . ." data-string="Registrati"></p><div class="bottom_links clearfix"> <span>Tutti i campi sono richiesti.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera la tua password</h3><p>Inserisci il tuo nome utente o la tua email per recuperare la password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Email o Nome Utente" value=""></p><div class="g-recaptcha" data-sitekey="6LcusOQUAAAAAMDEAaxZ__Ir1qAkd-ad_f6eJHhf"></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="2b7218419f"> <input type="submit" name="jeg_login_button" class="button" value="Reimposta la Password" data-process="Caricamento. . ." data-string="Reimposta la Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F" data-image-url="" data-title="In+arrivo+Galline+in+Fuga+2%2C+il+film+d%E2%80%99animazione+uscir%C3%A0+su+Netflix" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.wonderchannel.it%2F24%2F06%2F2020%2Fgalline-in-fuga-2%2F" data-image-url="" data-title="In+arrivo+Galline+in+Fuga+2%2C+il+film+d%E2%80%99animazione+uscir%C3%A0+su+Netflix+via+%40wonderchannel_" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Questo sito fa uso di cookie di terze parti per migliorare l’esperienza di navigazione e raccogliere informazioni sull’utilizzo del sito e per inviare messaggi promozionali. I dettagli sulla nostra privacy policy <a href="https://www.iubenda.com/privacy-policy/24552180/cookie-policy">qui</a>. Cliccando "Acconsento" accetta l’uso dei cookie; in caso contrario può abbandonare il sito. <button data-expire="100" class="btn btn-cookie">Acconsento</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wonderchannel.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>                              <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"80128","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.wonderchannel.it"}; /* ]]> */</script>      <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wonderchannel.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->   <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script>   <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wonderchannel.it\/24\/06\/2020\/galline-in-fuga-2\/"},"dateCreated":"2020-06-24 06:30:13","datePublished":"2020-06-24 06:30:13","dateModified":"2020-06-24 04:33:56","url":"https:\/\/www.wonderchannel.it\/24\/06\/2020\/galline-in-fuga-2\/","headline":"In arrivo Galline in Fuga 2, il film d&#8217;animazione uscir\u00e0 su Netflix","name":"In arrivo Galline in Fuga 2, il film d&#8217;animazione uscir\u00e0 su Netflix","articleBody":"<!-- wp:paragraph -->\n<p>Se ne parla ormai da decenni, ma finalmente pare che <strong><em>Galline in Fuga 2<\/em><\/strong> sia pronto per \"prendere il volo\" e atterrare direttamente sulla piattaforma Netflix. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong><em>Galline in Fuga<\/em><\/strong> \u00e8 stato uno dei film d'animazione in stop motion pi\u00f9 amato del cinema, basti ricordare il grande successo alla sua uscita e la nomination agli Oscar come miglior film d'animazione. Ora finalmente abbiamo l'opportunit\u00e0 di tornare nel pollaio e vedere come la storia dei protagonisti va avanti. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:heading -->\n<h2>La trama di Galline in Fuga 2<\/h2>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p>Le prime indiscrezioni riguardo alla trama di <strong><em>Galline in Fuga 2<\/em><\/strong>, parlano di <strong>Ginger<\/strong>, che ora vive nel paradiso dei polli, un posto meraviglioso senza umani in circolazione. Qui Ginger si innamora di Rocky e i due decidono di schiudere un uovo insieme mettendo al mondo <strong>la piccola Molly<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La giovane Molly cresce in fretta, e con lei la voglia di spiccare il volo e di allontanarsi dai suoi genitori per aprire le ali alla vita. Nel frattempo una nuova minaccia che giunge dalla terraferma costringe Ginger a radunare le truppe e ad organizzare la resistenza per difendere il paradiso dei polli. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Le premesse sembrano davvero interessanti, e da quanto ne racconta il regista, Sam Fell, la trama \u00e8 perfetta e pronta per essere girata. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Ecco quanto dichiarato in una recente intervista su <strong><em>Galline in Fuga 2<\/em><\/strong> da Peter Lord, il regista del primo film:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p><em>Ne abbiamo discusso cos\u00ec tante volte nel corso degli anni, proponendo varie idee senza mai trovarne una che ci piacesse veramente<\/em>. <em>Ma il film era sempre nei nostri pensieri. Ora abbiamo la storia perfetta e anche il rapporto con Netflix \u00e8 perfetto[...] Sento che ora possiamo realizzare il sequel che vogliamo, quello a cui teniamo davvero<\/em>!<\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:paragraph -->\n<p>Le riprese del film sono previste per il prossimo anno, speriamo di poter vedere presto <strong><em>Galline in Fuga 2<\/em><\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>E tu cosa ne pensi? Lascia un commento qui sotto.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Valentina Addesso","url":"https:\/\/www.wonderchannel.it\/author\/undi-brown\/"},"articleSection":["Cinema"],"image":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2020\/06\/galline-in-fuga-2-film.jpg","width":810,"height":540},"publisher":{"@type":"Organization","name":"Wonder Channel","url":"https:\/\/www.wonderchannel.it","logo":{"@type":"ImageObject","url":"https:\/\/www.wonderchannel.it\/wp-content\/uploads\/2018\/07\/477x60.png"},"sameAs":["https:\/\/www.pinterest.it\/wonderchannel\/","https:\/\/www.instagram.com\/wonderchannel\/","https:\/\/twitter.com\/wonderchannel_","https:\/\/www.facebook.com\/wonderchannel\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"In arrivo Galline in Fuga 2, il film d&#8217;animazione uscir\u00e0 su Netflix","published":"2020-06-24 06:30:13","updated":"2020-06-24 04:33:56"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Cinema &amp; Serie TV"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/cinema\/","name":"Cinema"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.wonderchannel.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/","name":"Cinema &amp; Serie TV"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.wonderchannel.it\/spettacolo\/cinema\/","name":"Cinema"}}]}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wonderchannel.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.wonderchannel.it/wp-content/cache/min/1/f5de0dfbd661601b6126722655e521d4.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592973256 -->